Страница 81 из 81 ПерваяПервая ... 31717475767778798081
Показано с 1,201 по 1,208 из 1208

Тема: ELECRAFT-K3: обсуждение

  1. #1201
    Радиолюбитель Аватар для UR0MC
    Регистрация
    28.02.2006
    Адрес
    Рубежное, Луганская обл. Украина
    Возраст
    48
    Сообщений
    4,510
    Поблагодарили
    3956
    Поблагодарил
    1157
    там есть на каждом фильтре доп усиление для компенсации потерь в фильтрах, может это накручено?

  2. #1202
    Радиолюбитель
    Регистрация
    22.07.2011
    Возраст
    62
    Сообщений
    44
    Поблагодарили
    11
    Поблагодарил
    56
    Цитата Сообщение от UR0MC Посмотреть сообщение
    там есть на каждом фильтре доп усиление для компенсации потерь в фильтрах, может это накручено?
    Роман добрый день.
    Смотрел=0. Шум большой. Рядом 1000 с усилением по ПЧ =9.Отлично.
    Купил трансивер у ССБ- иста. Нет фильтра CW, может из за него.

  3. #1203
    Радиолюбитель Аватар для UR0MC
    Регистрация
    28.02.2006
    Адрес
    Рубежное, Луганская обл. Украина
    Возраст
    48
    Сообщений
    4,510
    Поблагодарили
    3956
    Поблагодарил
    1157
    Цитата Сообщение от US8UA Посмотреть сообщение
    Роман добрый день.
    Смотрел=0. Шум большой. Рядом 1000 с усилением по ПЧ =9.Отлично.
    Купил трансивер у ССБ- иста. Нет фильтра CW, может из за него.
    ну больше как уменьшить усиление я не знаю. Это в тлг большое усиление? Или в телефоне?

  4. #1204
    Радиолюбитель
    Регистрация
    22.07.2011
    Возраст
    62
    Сообщений
    44
    Поблагодарили
    11
    Поблагодарил
    56
    В телеграфе, на НЧ диапазонах.
    В тысячнике я в тех.меню ставил усиление ПЧ на 9 и всё супер.
    Здесь как то тоже должно регулироваться.

  5. #1205
    Радиолюбитель Аватар для UR0MC
    Регистрация
    28.02.2006
    Адрес
    Рубежное, Луганская обл. Украина
    Возраст
    48
    Сообщений
    4,510
    Поблагодарили
    3956
    Поблагодарил
    1157
    Цитата Сообщение от US8UA Посмотреть сообщение
    В телеграфе, на НЧ диапазонах.
    В тысячнике я в тех.меню ставил усиление ПЧ на 9 и всё супер.
    Здесь как то тоже должно регулироваться.
    ну в езу есть, тут по моему нет такого. Фильтр может надо телеграфный поставить.

  6. #1206
    Радиолюбитель
    Регистрация
    22.07.2011
    Возраст
    62
    Сообщений
    44
    Поблагодарили
    11
    Поблагодарил
    56
    Спасибо Роман.
    Буду ждать фильтра.Уже идет из УСА.
    Трансивер недавно, с 16 января.
    Я надеялся что что есть в руководстве по программированию. Но там для меня пока тёмный лес.
    можно работать и так. До встречи в эфире.73!

  7. #1207
    Радиолюбитель Аватар для RM4Y
    Регистрация
    28.05.2002
    Адрес
    Чебоксары, CU-02
    Возраст
    53
    Сообщений
    4,155
    Записей в дневнике
    1
    Поблагодарили
    3043
    Поблагодарил
    580
    Недавно попал в руки К3 с неисправным RS-232, нет связи с компьютером. Разобрал, вытащил плату KIO3 (rev A, 2007 г.). Снял с ней плату RS232 IO Board, прозвонил контакты 2,3,5 до разъема P90 - все ок, дроссели живые. Далее по схеме - микруха SN75C1406. Видимо, "битая", больше там нечему ломаться.
    Снял с заведомо рабочего К3 плату KIO3, поставил вместо нерабочего блока - без проблем, работает, связь с компьютером есть, через утилиты перепрошил трансивер на крайнее ПО на данный момент.
    Владелец трансивера подтвердил, что связи с сом-портом на его аппарате давно не было. Видимо, как-то вышибло, и скорее всего, при неправильном подключении. Заказал микросхему, как приедет - буду восстанавливать работу платы. Позже отпишусь.

  8. #1208
    Радиолюбитель
    Регистрация
    19.01.2009
    Адрес
    Новосибирск
    Возраст
    62
    Сообщений
    1,071
    Поблагодарили
    1067
    Поблагодарил
    1075
    Цитата Сообщение от RM4Y Посмотреть сообщение
    Недавно попал в руки К3 с неисправным RS-232, нет связи с компьютером. Разобрал, вытащил плату KIO3 (rev A, 2007 г.). Снял с ней плату RS232 IO Board, прозвонил контакты 2,3,5 до разъема P90 - все ок, дроссели живые. Далее по схеме - микруха SN75C1406. Видимо, "битая", больше там нечему ломаться.
    Снял с заведомо рабочего К3 плату KIO3, поставил вместо нерабочего блока - без проблем, работает, связь с компьютером есть, через утилиты перепрошил трансивер на крайнее ПО на данный момент.
    Владелец трансивера подтвердил, что связи с сом-портом на его аппарате давно не было. Видимо, как-то вышибло, и скорее всего, при неправильном подключении. Заказал микросхему, как приедет - буду восстанавливать работу платы. Позже отпишусь.
    Это я уже проходил. Вылетала эта микросхема из за грозы. После замены всё заработало.

Похожие темы

  1. Elecraft KPA-500: отзывы
    от UA1ZQO/9 в разделе КВ: ELECRAFT
    Ответов: 45
    Последнее сообщение: 23.01.2018, 19:53
  2. ELECRAFT-KX3
    от UA3DTK в разделе КВ: ELECRAFT
    Ответов: 37
    Последнее сообщение: 19.10.2017, 23:21
  3. Elecraft K2/100
    от RX3AKU в разделе КВ: ELECRAFT
    Ответов: 402
    Последнее сообщение: 10.07.2017, 01:59
  4. ELECRAFT-KX1
    от UA3IRS в разделе КВ: ELECRAFT
    Ответов: 16
    Последнее сообщение: 22.04.2013, 19:13
  5. ELECRAFT: новости
    от UA3IRS в разделе КВ: ELECRAFT
    Ответов: 29
    Последнее сообщение: 03.06.2011, 08:58

Метки этой темы

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика