Показано с 1 по 3 из 3
  1. #1
    Без позывного
    Регистрация
    11.09.2006
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    0

    Барохлит МСН-405

    поставил в 3-шку МСН-405, все хорошо, только каналы после включения телевизора немножко "убегают", приходится все время подстраивать. СМРК менял на заведомо исправный - не помогло, тюнер тоже менял - без изменений, цепь питания настройки (31 В) в порядке (менял стабилитрон КС531В и конденсатор). в чем может быть причина?


  2. #2
    Standart Power Аватар для RA1AHT
    Регистрация
    01.01.2007
    Адрес
    Санкт-Петербург
    Возраст
    57
    Сообщений
    271
    Поблагодарили
    12
    Поблагодарил
    4
    При чем здесь тюнер и все остальное? Если проблемы начались после установки нового источника его и надо копать.
    Смотреть надо цепь стабилизации питания варикапов.

  3. #3
    Без позывного
    Регистрация
    11.09.2006
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    0
    Нашел причину. Эти ХХХХ (нехорошие люди), т.е. производители решили сэкономить на конденсаторе С10, оставив на плате пустое место, впаял туда согласно схеме этот кондер (кому интересно 470пФ)...и ура! всем спасибо, тему можно закрывать

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика