Показано с 1 по 1 из 1

Тема: Пропало изображение у моноблока SONY KV-14VM1

  1. #1
    nester77
    Гость

    Unhappy Пропало изображение у моноблока(видеодвойки) SONY KV-14VM1

    Здравствуйте.
    Проблема у меня следующая:
    У моноблока пропало изображение(на экране отображается только нумерация канала;экран чёрный,без ряби и тишина.... ).Попытки подключения DVDплеера через входы LINE 1 и LINE 2 никаких результатов не дали,ни изображения,ни звука НЕТ.Встроенный в моноблок VHS уже давненько не работает(поломка механики),но он и не нужен.Интересует только работа ТВ.
    Если кто может подсказать в чём проблема,буду очень благодарен. :help2: Заранее спасибо.


Похожие темы

  1. ЕКД 300-пропало чутьё.
    от RV3ARL в разделе КВ аппаратура
    Ответов: 0
    Последнее сообщение: 29.11.2006, 22:19
  2. Ищу схему моноблока 'Shivaki VT-14mkIII'
    от RU0AJD в разделе Телевизоры
    Ответов: 0
    Последнее сообщение: 01.08.2006, 19:29
  3. Ответов: 3
    Последнее сообщение: 21.04.2006, 07:04
  4. Изображение сворачивается в полосу
    от Ruevid в разделе Общие вопросы
    Ответов: 4
    Последнее сообщение: 22.07.2005, 11:28
  5. Здравствуйте !!! У меня на винте пропало...
    от в разделе Компьютеры и сети
    Ответов: 11
    Последнее сообщение: 22.01.2002, 04:10

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×