Показано с 1 по 2 из 2
  1. #1
    Без позывного
    Регистрация
    03.08.2008
    Возраст
    28
    Сообщений
    6
    Поблагодарили
    0
    Поблагодарил
    0

    Ремонт 'Бриг-001'

    у меня в Бриге один УМ в своём выходе имеет не 0 а -14 вольт и уходит в защиту. В найденой на QRZ схеме на этой точке было отмечено 0в., а под ними под чертой -14. Что бы это значило и что надо проверить?


  2. #2
    Без позывного
    Регистрация
    03.08.2008
    Возраст
    28
    Сообщений
    6
    Поблагодарили
    0
    Поблагодарил
    0
    Всё, ура. Сделал! Поменял транзистор в предвыходном каскаде УМ. Если у кого-то похожие симптомы, попробуйте. У меня за 5 минут работы напряжение в средней точке приходило в норму, звук с плохого канала был шипящий и рваный. Если это кому-нибудь поможет, буду рад.

Похожие темы

  1. Помогите с ремонтом 'Бриг-001'
    от Brig001 в разделе УНЧ
    Ответов: 1
    Последнее сообщение: 09.01.2008, 19:49
  2. Ответов: 3
    Последнее сообщение: 31.08.2007, 19:33
  3. Бриг 001-стерео
    от NITER в разделе Усилители мощности
    Ответов: 0
    Последнее сообщение: 08.01.2006, 15:33
  4. Усилитель Бриг-У001. 1988 г.
    от perseus в разделе УНЧ
    Ответов: 0
    Последнее сообщение: 23.08.2004, 12:32
  5. Ответов: 0
    Последнее сообщение: 20.11.2002, 16:17

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика