Показано с 1 по 2 из 2

Тема: Kenwood Roxy V3

  1. #1
    Без позывного
    Регистрация
    31.03.2010
    Возраст
    32
    Сообщений
    1
    Поблагодарили
    0
    Поблагодарил
    0

    Вопрос Kenwood Roxy V3



    У меня усилок при включении переходит в режим ожидания и не хочет работать, произошло после переезда, включаю - он 2-3 секунды работает, а потом переходит в режим ожидания, подскажите пожайлуста, в чем может быть проблема. Остальные блоки впорядке, а усилок так себя ведет.


  2. #2
    Без позывного
    Регистрация
    28.03.2010
    Возраст
    31
    Сообщений
    8
    Поблагодарили
    0
    Поблагодарил
    2
    Я так понимаю ты его не разбирал (усилок)? Может проводок какой отпаялся от переезда или что нибудь законтачило выложи фотки если че

Похожие темы

  1. KENWOOD TS-780
    от UN7PRF в разделе TS-780
    Ответов: 3
    Последнее сообщение: 28.03.2009, 06:10
  2. KENWOOD TM-411
    от RA0FEC в разделе УКВ: KENWOOD
    Ответов: 0
    Последнее сообщение: 05.10.2008, 16:31
  3. KENWOOD TS-780
    от UA0ZK в разделе TS-780
    Ответов: 0
    Последнее сообщение: 05.11.2006, 11:08
  4. Kenwood-850
    от RW9WV в разделе TS-850
    Ответов: 19
    Последнее сообщение: 03.03.2005, 02:07
  5. Kenwood TS-60S
    от RK3DKE в разделе КВ: KENWOOD
    Ответов: 4
    Последнее сообщение: 27.05.2004, 09:15

Метки этой темы

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика