Показано с 1 по 2 из 2

Тема: MARK-V

  1. #1
    Радиослушатель
    Регистрация
    30.07.2009
    Адрес
    Бугульма
    Сообщений
    24
    Поблагодарили
    1
    Поблагодарил
    2

    MARK-V

    Здравствуйте!Вопрос к пользователям FT-1000MP MARK-V.
    После нажатия кнопки TUNER на 1-2 сек.,все настройки как и положено
    произвелись,КСВ-1,настройка прекратилась а трансивер не перешёл
    в режим приёма.Передача осталась включана.
    Кнопкой POWER отключил питание,при включении питания трансивер
    включился в режиме приёма.Клавиша PTT не реагирует,передача не
    включается.
    Может кто нибудь подскажет с чего начать?


    Сергей RA4PIK


  2. #2
    Радиослушатель
    Регистрация
    30.07.2009
    Адрес
    Бугульма
    Сообщений
    24
    Поблагодарили
    1
    Поблагодарил
    2
    Всем спасибо,трансивер заработал.


    Тема закрыта.

Похожие темы

  1. FT-1000MP Mark V
    от R9LR в разделе FT-1000
    Ответов: 3
    Последнее сообщение: 02.04.2009, 19:09
  2. MARK V - комп ?
    от RW9JQ в разделе FT-1000
    Ответов: 13
    Последнее сообщение: 20.08.2008, 06:19
  3. FT-1000MP Mark V
    от RA1ZF в разделе FT-1000
    Ответов: 1
    Последнее сообщение: 04.02.2006, 20:28
  4. Фильтра в MARK-V
    от Valery в разделе FT-1000
    Ответов: 0
    Последнее сообщение: 04.11.2004, 17:02
  5. Конкретно для MARK-V
    от Андрей041 в разделе Цифровые виды радиосвязи
    Ответов: 1
    Последнее сообщение: 18.03.2004, 00:11

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика