Страница 2 из 3 ПерваяПервая 123 ПоследняяПоследняя
Показано с 16 по 30 из 38
  1. #16
    Standart Power
    Регистрация
    10.10.2007
    Сообщений
    414
    Поблагодарили
    90
    Поблагодарил
    11
    Цитата Сообщение от UN7CI Посмотреть сообщение
    выбивают чувствительную токовую защиту блока питания
    Это было бы очевидно - индикатор, вольтметр и пр., т.е. бл.питания не способен или трансивер не принимает .

  2. #17
    QRPP
    Регистрация
    15.02.2009
    Адрес
    Братск
    Возраст
    65
    Сообщений
    4
    Поблагодарили
    0
    Поблагодарил
    0
    Прибор стрелочный на Diamond в режиме измерения тока не успевает показать броски тока, инерция стрелочной системы. Просадка напряжения в проводах питания - но на другой блок питания подключаются эти-же провода. Поднимал напряжение на Diamond до 14 вольт, не помогло и с этого же блока без проблем работает FT-920 100 Вт. просадок нет, защита не отключает

  3. #18
    Standart Power
    Регистрация
    10.10.2007
    Сообщений
    414
    Поблагодарили
    90
    Поблагодарил
    11
    Было сообщение на yahoo Yaesu_FT-450 об отказе ФТ-450 включаться после замены бл.пит.Astron 30 Amp на Alinco 32 Amp DM-330MV . Ответы/советы (см.приложение) не внесли ясность: проверить полярность проводов, использовать штатные провода ФТ-450, резкое нарастание тока (аналог.сообщ.№5 от RZ9CF). Другого по теме не нашел.

    Ваш Alinco DM-330 25 А (макс 30 А) - «трансивер включается в обычном режиме». Наоборот, от ДМ-330 к Диамонд - не включается. Возможно ФТ-450 запоминает последние приемливые параметры юзер источника питания (напряжение, А/сек, пульсации … как знать что?) и дает отказ при изменении в худшую сторону. Предполагал, что FullReset поможет возвратиться к зав.установкам - не помогло.

    Есть ещё тех.меню, отображающее записи состояния энергозависимых элементов в флэш памяти. 72-я строка « 13.8 4.33 » , похоже прямо касается ист.питания. Ставил у себя разные цифры от 11.0 до 14.0 ( после покупки был акум 12в 7А, транс 14в 1А, комп.бл 11.8в 18А). Вторая цифра сначала меняется синхронно с первой, однако потом устанавливается самостоятельно. При переключениях 5 мин покоя - отсоединение БП от сети или акум. от клемм для разрядки электролитов. Во всех сочетаниях блоков пит. и цифр меню ФТ-450 исправно включался. Менялись только показания программного вольтметра VCC, показывающего значение 72-ой строки, остальные 81 строк оставались неизменны. Воиспровести режим «не включается» мне не удалось.

    Пожалуйста не сочтите это рекомендацией “погулять” по тех.меню. Полностью согласен с RV3AE - “ И наверное не стоит испытывать блоки питания ,используя 450-й, как эквивалент...” 73, Юрий
    Вложения Вложения

  4. #19
    Standart Power
    Регистрация
    10.10.2007
    Сообщений
    414
    Поблагодарили
    90
    Поблагодарил
    11
    Цитата Сообщение от uaosjh Посмотреть сообщение
    подключаю к блоку питания Диамонд ГС-3000СВ
    Ещё одно собщ. Yahoo yaesu_ft-450. У автора ГСВ3000 для проведения измерений.

    The equipment used in the tests were: FT-450AT, Diamond GSV3000 variable linear 34A
    power supply with V/A metering; Bird 43 RF power meter.
    Drop out (system shut down): 10.2V (RX only); 10.6V (20 watts TX).
    Lowest stable working voltage: 11V.
    TX 5 watts output: 5.6A;
    TX 10 watts output: 6.8A;
    TX 15 watts output: 7.6A;
    TX 20 watts output: 8.4A;
    TX 30 watts output: 10A;
    TX 100 watts output: ~17A (GSV3000 built in meter);
    Maximum RF output at 13.8V: 100 watts; same at 12.5V;
    Maximum RF output at 12V: 75 watts; at 11.5V: 68 watts.
    Wyn, VR2AX/GW3YGH

    Измерения сами по себе интересны. Бл.питания не подкачал, что снимает подозрения в его несостоятельности для фт-450. Вопрос в том, как заставить черезчур запрогамированный трансивер забыть об Алинко и принять Диамонд по факту.

  5. #20
    Без позывного
    Регистрация
    23.06.2010
    Сообщений
    1
    Поблагодарили
    0
    Поблагодарил
    0
    Плиз хелп!!! ситуация следующая, трансивер (FT450) был включен, потом произошел скачек по питанию (грубо говоря убрали питание а потом сразу подали) никаких переполюсолвок и высоких напряжений! после этого трансивер стал включаться секунд на 15 а потом выключаться.... все функции при этом работали (в смысле которые успел проверить).. после 5-6 таких циклов перестал включаться совсем... пробовал менять блоки питания, ниче не помогает... что это может быть? есть ли где сервисные центры Yaesu?

  6. #21
    Standart Power
    Регистрация
    10.10.2007
    Сообщений
    414
    Поблагодарили
    90
    Поблагодарил
    11
    Были случаи прерывания электропитания и также подачи завышенного напряжения до 27 в , но к отказу трансивера включаться это не приводило. Можно посоветовать измерить сопротивление на на разъёме отсоединив провода. У меня 8 ком при измерении стрелочным омметром с бат 1.5в. Это вход. сопротивление кренки 13.8->5v (питание процессора), постоянно подключенной к клемме +13.8 через D5411, независимо включен трх или нет. При включенном БП, если перевести переключатель через щель в днище в режим прошивки, должны увидеть снизу свечение красного и зеленного диодов в районе задн.стенки .

    Схема защиты по питанию не допускает включения при напр. выше 16вольт (стабилитрон D5404 + Q5403). При нажатии ON/OFF управляющее напр. от процессора через R5412 открывает Q5402 - реле срабатывает. Видимо процессор также оценивает соответствие и по др. параметрам
    Изображения Изображения  

  7. #22
    QRP
    Регистрация
    22.10.2010
    Адрес
    Беер Шева, Израиль
    Возраст
    88
    Сообщений
    10
    Поблагодарили
    0
    Поблагодарил
    3
    Дело плохо... У меня FT-450AT. 4 мая вечером включил на 40 м, сделал 2 связи,
    переключися на CW, вернулся на SSB, хотел провести свяэь , но на передачу он
    отказался работать. Мигает индикатор TX, на РТТ не реагирует, прием на всех
    диапазонах нормальный. На автотьюнер не реагирует. Пробовал переустановить
    заводские установки, ничего не помогает...Трансивер 5 месяцев, как приобрел,
    никаких установок не делал. Мне 75 лет, ум уже не тот. Да и болезни дают свое...
    Неужели трансивер помре? А может я нечаянно что нибудь в меню наделал? Не знаю, что делать...Помогите старику. Одна надежда на вас, форумчане...
    Кравцов Виктор Михайлович, 4Z5GU.

  8. #23
    Standart Power
    Регистрация
    10.10.2007
    Сообщений
    414
    Поблагодарили
    90
    Поблагодарил
    11
    Такие неприятности случаются, не всегда они фатальны. Пара советов со стороны :

    Проверить всё ли как раньше на дисплее, не включен ли режим SPLIT. После вкл/выключений трансивера этот режим сохраняется, т.е. ТХ происходит на др.частоте.

    Проверить ТХ на нагрузку эквивалент – два 2вт 100 ом параллельно в ант гнездо
    на мал.мощности (РО=5 через меню). Проверка как при вкл , так и и при выкл тюнере. Переключения - короткие нажатия кнопки TUNE.

    Проверить внутренним вольтметром не падает ли напряжение питания в приеме при максимальных уровнях RF,AF GAIN. Внутр.вольтметр - через меню PNL CS = VCC , кнопка VOICE CS будет давать показания. Падение даже на 0.1 вольт говорит о неполадках в БП и контакт.соединениях.

    Успехов, Юрий
    P.S. включите рассширенное меню после "переустановки" - EXT MNU=ON и также SQL/RFG=RFGAIN

  9. #24
    Very High Power
    Регистрация
    16.07.2008
    Адрес
    Volzhsky
    Возраст
    68
    Сообщений
    1,009
    Поблагодарили
    114
    Поблагодарил
    127
    Виктор Михайлович!!! Добрый День!!! С праздником Радио и наступающим Днем Победы!!! Наверно ничего страшного нет, видимо надо выйти из режима F, т.е. у вас в правом нижнем углу должно быть vfo-a,b или что у вас там???
    У меня такое было, когда использовал интерфейс от кенвуд....

  10. #25
    High Power
    Регистрация
    13.02.2006
    Адрес
    Симферополь
    Возраст
    61
    Сообщений
    714
    Поблагодарили
    77
    Поблагодарил
    22
    Цитата Сообщение от 4Z5GU Посмотреть сообщение
    Дело плохо... У меня FT-450AT. 4 мая вечером включил на 40 м, сделал 2 связи,
    переключися на CW, вернулся на SSB, хотел провести свяэь , но на передачу он
    отказался работать. Мигает индикатор TX, на РТТ не реагирует, прием на всех
    диапазонах нормальный.
    Было нечто подобное - я об этом ранее подробно писал в ветке форума "FT-450?" - попробуйте найти мое сообщение. Я тоже поищу и тогда дам на него ссылку.
    73!

    Вот - нашел! Было это 29.03.2010. Вставлю этот пост с сокращениями сюда, чтобы Вам не искать. Может, это Вам как-то поможет...

    Сегодня утром было немного свободного времени - решил поработать на 40 метрах. В CW практически никого не слышно, поэтому перешел в SSB-участок, где и провел несколько QSO. Потом на некоторое время (минут на 10) отошел от трансивера. Когда вернулся, снова прошелся по диапазону, услышал SSB-станцию, дающую общий вызов и решил ее позвать. Нажимаю на педаль (у меня вместо штатного микрофона подключен динамический микрофон и педаль) - никакой реакции - трансивер в режим передачи не переходит. Снова и снова жму на педаль - все тоже самое - режим передачи включаться не хочет!!!
    Кнопке C.S. у меня присвоена функция SWR. Нажимаю на эту кнопку - и здесь никакой реакции!!! Переключаюсь в CW, опять нажимаю педаль - та же самая история, в режим передачи TRX не переходит. Иду на другие диапазоны, в разные виды работы - все аналогично - передачи нигде нет... Выключаю трансивер, потом снова его включаю - абсолютно ничего не меняется, режим передачи по-прежнему передачи не включается!

    Немного подумав, решаю попробовать произвести полный сброс процессора и делаю "Full Reset". Все мои настройки, естественно, сбросились, и одновременно стало еще "лучше" - теперь на дисплее упорно мигает надпись "TX"!!! На нажатие педали нет абсолютно никакой реакции. Все вроде бы работает - прием есть, доступно Меню и функции DSP, переключение видов работы, диапазонов, перестройка по частоте и т.п. Проблема одна - мигает надпись "TX" и трансивер не включается на передачу...
    Снова присваиваю кнопке C.S. функцию SWR,затем нажимаю эту кнопку - все без изменений - "TX" мигает, режим передачи не включается! И встроенный тюнер соответсвенно тоже не переходит в режим согласования КСВ. Опять жму всякие кнопки, "прыгаю" по диапазонам, снова включаю и выключаю трансивер - надпись "TX" продолжает мигать!

    Ощущения не из приятных...

    Что же дальше-то делать??? В отчаянии решаю попробовать последний вариант - перейти в CW, включить "BK-IN" и посмотреть, что из этого выйдет. Перехожу в CW - надпись "TX" продолжает мигать... После полного сброса процессора встроенный автоматический ключ пока недоступен. Поэтому перед тем, как активизировать "BK-IN", нажимаю кнопку KEYER - на дисплее соответственно появляется надпись "KEYER". Ради интереса решаю проверить, работает ли встроенный ключ. Нажимаю на CW-манипулятор - и, о Чудо!!! После первой же "точки" надпись "TX" перестает мигать и исчезает!!! Встоенный ключ тоже работает без проблем, только скорость после сброса моих настроек очень маленькая... Тут же пробую нажать на педаль - Ура, все OK!!! Трансивер, как и положено, переходит в режим передачи и передает. И функция SWR снова работает! И тюнер "строится"! Перехожу в SSB - здесь тоже все нормально... Снова восстанавливаю все свои настройки, провожу несколько QSO - пока все функционирует без проблем, как и всегда. Такие вот дела... Как говорил герой известного кинофильма: "Что это было???"

    После этого прошло уже много времени - полет нормальный!
    73! С днем Радио и Днем Победы!

  11. #26
    QRP
    Регистрация
    22.10.2010
    Адрес
    Беер Шева, Израиль
    Возраст
    88
    Сообщений
    10
    Поблагодарили
    0
    Поблагодарил
    3
    Дорогие мои форумчане - UA3AHH,UA4AGO,UU4JEY! Огромнейшее спасибо за подробную
    информацию,особенно от от UA3AHH! Я в этих меню профан. Я сейчас поработаю с меню, может
    что и выйдет. Было бы замечательно, если бы у Вас был СКАЙП, и, главное - время,
    что бы вы могли помочь в режиме Он Лайн. Мой ник в скайпе - kvm4z5gu. Поможете?
    Назначте любое время, я с радостью приму все Ваши условия. Еще раз спасибо!

  12. #27
    High Power
    Регистрация
    13.02.2006
    Адрес
    Симферополь
    Возраст
    61
    Сообщений
    714
    Поблагодарили
    77
    Поблагодарил
    22
    Цитата Сообщение от 4Z5GU Посмотреть сообщение
    Было бы замечательно, если бы у Вас был СКАЙП, и, главное - время,
    что бы вы могли помочь в режиме Он Лайн.
    Уважаемый Виктор Михайлович, к сожалению, у меня нет СКАЙПа... С удовольствием попытался бы помочь Вам в режиме ОН Лайн, но увы, не могу... Попробуйте все-таки сделать так, как я - а вдруг поможет?
    1. Сделайте полный сброс процессора
    2. Перейдите в режим CW
    3. Нажмите кнопку "KEYER" - на дисплее должна появиться надпись "KEYER"
    4. Нажмите манипулятор электронного ключа, чтобы передать точку.
    В моем случае это сработало - не знаю, почему, но после этого все заработало как надо.
    73!

  13. #28
    QRP
    Регистрация
    22.10.2010
    Адрес
    Беер Шева, Израиль
    Возраст
    88
    Сообщений
    10
    Поблагодарили
    0
    Поблагодарил
    3
    Для Aндрея UU4JEY. Все делал, как ты советовал. Но путаюсь в установках меню.
    Ничего не получилось... Старый. Видно работают старые стереотипы. Привыкли к
    UW3DI, вот и ничего не выходит. Большое спасибо тебе, Андрюша, буду искать
    дальше.
    С днем Победы всех, всех! Кстати, я чистокровный xxxxx, правда почти всю сознательную жизнь прожил в Казахстане - в Караганде. С 1961 года UL7PB, с 1991 -
    UN7PB, а с 1995 - 4Z5GU. Вот так раскидала нас жизнь...
    С уважением - Виктор.

  14. #29
    QRP
    Регистрация
    22.10.2010
    Адрес
    Беер Шева, Израиль
    Возраст
    88
    Сообщений
    10
    Поблагодарили
    0
    Поблагодарил
    3
    Здравствуйте, друзья. Опять надеюсь на помощь. после того, как мне фирма восстановила аппарат, заменили плату процессров, трансивер прекрасно работает
    на SSB, а CW я не проверил, не было нужды, да и манипулятора не было. И вот решил
    попробовать CW, а он не включается... Включаю F, затем VOX STO надпись bk-in не
    загорается, включаю keyer, но звучат только звуки морзянки, а передачи нет.
    Так же не включается VOX. Что делать, не знаю, везти в Тель Авив не могу,я не
    ходячий. Может кто поможет из ребят, кто давно эксплуатирует этот аппарат или
    у кого то возникала подобная проблема. Очень надеюсь на помощь, друзья...
    Виктор 4Z5GU.

  15. #30
    Very High Power
    Регистрация
    16.07.2008
    Адрес
    Volzhsky
    Возраст
    68
    Сообщений
    1,009
    Поблагодарили
    114
    Поблагодарил
    127
    Включаете режим CW, затем коротким нажатием на F( загорается индикация в правом углу F) затем также нажимаете на VOX/STO, должно высветиться BK-IN.

Похожие темы

  1. Не включается Р-409
    от sankl в разделе КВ: Военная аппаратура
    Ответов: 2
    Последнее сообщение: 15.06.2007, 13:56
  2. Муз.центр AIWA модель: BMZ-K1. Не включается
    от Aizat в разделе Бытовая техника
    Ответов: 1
    Последнее сообщение: 29.09.2006, 19:35
  3. Самопроизвольно включается TV Samsung СS-21M21ZQQ
    от RA4UJS в разделе Телевизоры
    Ответов: 6
    Последнее сообщение: 01.09.2006, 15:42
  4. Не включается Yaesu VX-1R
    от Major999 в разделе VX-1R
    Ответов: 1
    Последнее сообщение: 18.07.2005, 05:12
  5. Комп не включается
    от Daxx в разделе Компьютеры и сети
    Ответов: 1
    Последнее сообщение: 23.05.2004, 15:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×