Показано с 1 по 15 из 15
Like Tree1Спасибо
  • 1 Размещено UU4JEY

Тема: Проблемы с IC-765

  1. #1
    High Power Аватар для R1OO
    Регистрация
    29.02.2008
    Адрес
    Ратибор
    Возраст
    62
    Сообщений
    826
    Поблагодарили
    144
    Поблагодарил
    253

    Проблемы с IC-765

    При включении нет приёма и передачи через некоторое время включается и через некоторое время снова появляется и так может несколько раз при прогреве работает нормально до следующего выключения . Проблема появилась 2 месяца назад , интервалы пропадания со временем увеличились. Возможно кто знаком с проблемой???


  2. #2
    Без позывного
    Регистрация
    02.11.2008
    Сообщений
    45
    Поблагодарили
    4
    Поблагодарил
    1
    Проверьте сначала блок питания.

  3. #3
    High Power Аватар для R1OO
    Регистрация
    29.02.2008
    Адрес
    Ратибор
    Возраст
    62
    Сообщений
    826
    Поблагодарили
    144
    Поблагодарил
    253
    Цитата Сообщение от paguct777 Посмотреть сообщение
    Проверьте сначала блок питания.
    Что конкретно проверить? я там менял транзисторы т.к БП был на 110 вольт и я включил 220

  4. #4
    Без позывного
    Регистрация
    03.02.2009
    Возраст
    42
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    0
    По ходу подсохли конденсаторы .Рекомендую начать проверку с тех конденсаторов , которые стоят ближе всего к радиаторам.

  5. #5
    Very High Power
    Регистрация
    20.01.2004
    Адрес
    Башкортостан
    Возраст
    63
    Сообщений
    3,654
    Поблагодарили
    1996
    Поблагодарил
    1202
    У моего приятеля была примерно така-же проблема. Была деградация пайки разъема кабеля от блока питания к трансиверу.

  6. #6
    Low Power
    Регистрация
    29.10.2012
    Возраст
    66
    Сообщений
    62
    Поблагодарили
    62
    Поблагодарил
    0
    Цитата Сообщение от UA1OAM Посмотреть сообщение
    При включении нет приёма и передачи через некоторое время включается и через некоторое время снова появляется и так может несколько раз при прогреве работает нормально до следующего выключения . Проблема появилась 2 месяца назад , интервалы пропадания со временем увеличились. Возможно кто знаком с проблемой???
    решили проблемму или нет. пишитеина мой адрес

  7. #7
    Standart Power Аватар для RA4ATZ
    Регистрация
    23.08.2010
    Возраст
    56
    Сообщений
    132
    Поблагодарили
    14
    Поблагодарил
    103
    Цитата Сообщение от RA6LC Посмотреть сообщение
    решили проблемму или нет. пишитеина мой адрес
    Посмотрите прошло 3 с лишним года....

  8. #8
    QRP Аватар для RX3OL
    Регистрация
    22.09.2011
    Сообщений
    15
    Поблагодарили
    0
    Поблагодарил
    1

    Неисправности ICOM-765

    Наиболее часто встречающие неисправности ICOM-765 можете прочесть здесь radiofans.yomu.ru/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82/

  9. #9
    Very High Power
    Регистрация
    20.05.2007
    Адрес
    Сызрань
    Возраст
    67
    Сообщений
    1,369
    Поблагодарили
    393
    Поблагодарил
    459
    Ссылка "паленая"-вирус !

  10. #10
    QRP Аватар для RX3OL
    Регистрация
    22.09.2011
    Сообщений
    15
    Поблагодарили
    0
    Поблагодарил
    1
    Цитата Сообщение от RU4HD Посмотреть сообщение
    Ссылка "паленая"-вирус !
    и где вы там увидели вирус ???? и какой???

  11. #11
    QRP Аватар для RX3OL
    Регистрация
    22.09.2011
    Сообщений
    15
    Поблагодарили
    0
    Поблагодарил
    1
    посмотреть можно еще тут
    Вложения Вложения

  12. #12
    Very High Power
    Регистрация
    08.11.2005
    Адрес
    Тула
    Возраст
    53
    Сообщений
    2,576
    Поблагодарили
    473
    Поблагодарил
    67
    есть 2 аппарата,765 и 760pro,на приём и передачу работают отлично,но случайно выяснилось что присутствует масса поражённых частот,105,126,156,181,207,232 и далее много по радиовещалкам, поражены также 1979,3537,7088,14022,28410,28792,29777,5. на некоторых частотах ещё слышно жужание при вращении валкодера,очень громко это слышно в боковых полосах,с антенной было похоже на городские помехи ,поэтому и не знали про эту проблему,но когда отключил антенну то оказалось что это поражёнки,запитывал от аккумулятора и проблема тоже осталась,,если у кого было похожее прошу подсказать куда лезть

  13. #13
    High Power
    Регистрация
    13.02.2006
    Адрес
    Симферополь
    Возраст
    59
    Сообщений
    714
    Поблагодарили
    77
    Поблагодарил
    22
    Цитата Сообщение от RA3POY Посмотреть сообщение
    проблема тоже осталась,,если у кого было похожее прошу подсказать куда лезть
    Наверное, лучше всего вот сюда http://forum.qrz.ru/thread30865.html - сообщение #2, в котором Вы сообщаете, как в этих ICOMах "ошибки и просчеты" исправили. А тут уже приводите краткий отчет, что из этого вышло...
    А ведь говорил же в той теме RZ3CC - "Не надо лезть в радио без приборов, радио конструировали отнюдь не шарлатаны безграмотные!"

  14. #14
    Very High Power
    Регистрация
    08.11.2005
    Адрес
    Тула
    Возраст
    53
    Сообщений
    2,576
    Поблагодарили
    473
    Поблагодарил
    67
    исправилось,оказался разбалансирован 1й смеситель,в одном аппарате напрочь оказался свёрнут резистор,в другом от времени подсох потеряв контакт,заменив в одном и подрегулировав в другом R125 в смесителе на RF плате пиликалки пропали

  15. #15
    QRPP
    Регистрация
    19.12.2013
    Возраст
    45
    Сообщений
    1
    Поблагодарили
    0
    Поблагодарил
    0
    Может кто сталкивался с подобной проблемой. При работе телефоном, при вклечении компрессора, появляется возбут, без компрессора его нет, это хорошо видно на индикаторе выходной мощности, возбуд появляется хоть с подключенным микрофоном хоть без оного, потом после небольшого прогрева аппарата миннут пять примерно, происходит скчок частоты герц на триста и все становится нормально возбуд пропадает.Проблемма проявляется както через раз, раз включил все хорошо , другой раз есть. Трансивер Icom760pro, кто может поделитесь информацией, откуда хоть начинать копать?

Похожие темы

  1. ECO AVT-25, проблемы на 40 м
    от UT0IG в разделе Антенны КВ
    Ответов: 3
    Последнее сообщение: 16.07.2010, 15:23
  2. Проблемы с арифметикой
    от RN3DBQ в разделе Поддержка портала QRZ.RU
    Ответов: 9
    Последнее сообщение: 14.03.2009, 17:57
  3. Проблемы с CD/DVD ROM
    от vadim111 в разделе Компьютеры и сети
    Ответов: 10
    Последнее сообщение: 22.12.2008, 14:47
  4. Проблемы на QRZ.RU
    от UA3IRS в разделе Поддержка портала QRZ.RU
    Ответов: 1
    Последнее сообщение: 04.08.2006, 23:07
  5. Проблемы с БП ATX
    от Michael в разделе Источники питания
    Ответов: 2
    Последнее сообщение: 20.09.2003, 02:15

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика