Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 31 по 45 из 51
  1. #31
    Начинающий Аватар для UA3UUG
    Регистрация
    09.09.2011
    Адрес
    Иваново
    Возраст
    38
    Сообщений
    64
    Поблагодарили
    6
    Поблагодарил
    21
    Возникла такая проблемка, есть два антенных гнезда на КВ , после нажимания на кнопку автотюнера и работы на передачу кртаковременно ( без антенны так получилось) трансивер отказывается строить антенну на 80 м ATTX пиктограмма сразу пропадает, до этого все работало, после смены антенного гнезда проблем с настройкой антенны тюнером нет все впорядке.....неужели спалил чего то ?

  2. #32
    Начинающий Аватар для UA3UUG
    Регистрация
    09.09.2011
    Адрес
    Иваново
    Возраст
    38
    Сообщений
    64
    Поблагодарили
    6
    Поблагодарил
    21
    Цитата Сообщение от UN7AL Посмотреть сообщение
    На днях трансивер отказался работать на передачу . Я имею в виду, что нажимая клавишу SEND на самом трансивере, PTT на мыльнице или включая VOX он не переходит на передачу. Однако включая тюнер, трансивер переходит в режим TX и начинает настраивать антену, а по окончании остается в режиме передачи, пока не выключешь трансивер. Так же выявил и такой деффект, допустим рабочая частота трансивера 6.999 и как только переходим за 7.000 он произвольно включается в режим передачи. Если вернуться обратно, т.е. ниже 7.000 трансивер переходит на прием. И еще, с клавиатуры не вводится частота, т.е. не риагирует на нажатие кнопки INTER. В чем может быть причина я даже ума не приложу

    xxxxx...не долго музыка играла, всё тоже самое случилось...что делать то ? ((

  3. #33
    Радиослушатель
    Регистрация
    31.05.2010
    Возраст
    63
    Сообщений
    37
    Поблагодарили
    3
    Поблагодарил
    0
    Может полный сброс микропроцессора поможет. нажав (А=В) включить трансивер.

  4. #34
    Начинающий Аватар для UA3UUG
    Регистрация
    09.09.2011
    Адрес
    Иваново
    Возраст
    38
    Сообщений
    64
    Поблагодарили
    6
    Поблагодарил
    21
    Выяснилось...в трансивер был включен к гнезду ACC2 цифровой интерфейc, возникла необходимость вынуть штекер из этого гнезда для чего выключил трансивер , выключил БП вынул штекер ( компьютер был включен) после этого воткнул штекер обратно в трансивер и началось нижеописанное... в настоящий момент трансивер работает корректно НО только с вытащенным из ACC2 штекера цифрового интерфейса, пробовал выключать полностью и ПК и трансивер вставлять обратно...трансивер опять начинает работать некорректно.

    Вопрос к знатокам ...как можно вылечить что бы опять пользоваться цифровым интерфейсом без зависания трансивера ?

    Полный сброс делал.

  5. #35
    Коротковолновик Аватар для RA3QRD
    Регистрация
    27.03.2007
    Адрес
    Лиски
    Возраст
    58
    Сообщений
    239
    Поблагодарили
    42
    Поблагодарил
    10
    UA3UUG

    Цифровой интерфейс не проверяли.
    (как именно, не корректно работает трансивер)

  6. #36
    Начинающий Аватар для UA3UUG
    Регистрация
    09.09.2011
    Адрес
    Иваново
    Возраст
    38
    Сообщений
    64
    Поблагодарили
    6
    Поблагодарил
    21
    Цитата Сообщение от RA3QRD Посмотреть сообщение
    UA3UUG

    Цифровой интерфейс не проверяли.
    (как именно, не корректно работает трансивер)
    наичинает так работать :

    нажимая клавишу SEND на самом трансивере, PTT на мыльнице или включая VOX он не переходит на передачу. Однако включая тюнер, трансивер переходит в режим TX и начинает настраивать антену, а по окончании остается в режиме передачи, пока не выключешь трансивер. Так же выявил и такой деффект, допустим рабочая частота трансивера 6.999 и как только переходим за 7.000 он произвольно включается в режим передачи. Если вернуться обратно, т.е. ниже 7.000 трансивер переходит на прием. И еще, с клавиатуры не вводится частота, т.е. не риагирует на нажатие кнопки INTER

  7. #37
    Коротковолновик Аватар для RA3QRD
    Регистрация
    27.03.2007
    Адрес
    Лиски
    Возраст
    58
    Сообщений
    239
    Поблагодарили
    42
    Поблагодарил
    10
    Что тот у Вас с интерфейсом
    подаёт команду трансиверу на передачу с "зависанием"
    по поводу 6.999 и 7.000 так и будет потому что трансивер у Вас не раскрыт на передачу в не радиолюбительских диапазонов.
    по поводу работы тюнера и не перехода на приём (только после выключения трансивера) так было когда был неисправен интерфейс
    Была похожая неисправность, только с другим трансивером.
    Когда снимаете разъём АСС, всё работает корректно.

  8. #38
    Без подписи Аватар для RQ3P
    Регистрация
    03.05.2007
    Адрес
    Тула, Россия
    Возраст
    58
    Сообщений
    7,722
    Поблагодарили
    4341
    Поблагодарил
    1185
    Цитата Сообщение от UA3UUG Посмотреть сообщение
    в настоящий момент трансивер работает корректно НО только с вытащенным из ACC2 штекера цифрового интерфейса, пробовал выключать полностью и ПК и трансивер вставлять обратно...трансивер опять
    Посмотрите правильно ли вы воткнули АСС2.У меня был случай-воткнул вверх ногами.Вроде и ключ есть и штеккер не симметричный,а вошел как родной.Бился три дня пока нашел.

    Добавлено через 1 минуту
    Цитата Сообщение от UA3UUG Посмотреть сообщение
    нажимая клавишу SEND на самом трансивере, PTT на мыльнице или включая VOX он не переходит на передачу. Однако включая тюнер, трансивер переходит в режим TX и начинает настраивать антену, а по окончании остается в режиме передачи, пока не выключешь трансивер.
    Сильные наводки на шнуры-РТТ на компе зависает-избавился защелками на шнурах модема и клавы с мышкой.
    И комп надо заземлить.

  9. #39
    Начинающий Аватар для UA3UUG
    Регистрация
    09.09.2011
    Адрес
    Иваново
    Возраст
    38
    Сообщений
    64
    Поблагодарили
    6
    Поблагодарил
    21
    Цитата Сообщение от RW3PF Посмотреть сообщение
    Посмотрите правильно ли вы воткнули АСС2.У меня был случай-воткнул вверх ногами.Вроде и ключ есть и штеккер не симметричный,а вошел как родной.Бился три дня пока нашел.

    Добавлено через 1 минуту

    Сильные наводки на шнуры-РТТ на компе зависает-избавился защелками на шнурах модема и клавы с мышкой.
    И комп надо заземлить.
    Странно почему это началось так неожиданно сегодня...до это два дня работало все без проблем

  10. #40
    Без подписи Аватар для RQ3P
    Регистрация
    03.05.2007
    Адрес
    Тула, Россия
    Возраст
    58
    Сообщений
    7,722
    Поблагодарили
    4341
    Поблагодарил
    1185
    Цитата Сообщение от UA3UUG Посмотреть сообщение
    Странно почему это началось так неожиданно сегодня...до это два дня работало все без проблем
    КСВ у антенны может измениться и будет высокая стоячка в кабеле.Отсюда и повышенный уровень наводки на шнуры.

  11. #41
    Экстра-класс
    Регистрация
    30.06.2007
    Адрес
    Владимир
    Возраст
    68
    Сообщений
    1,071
    Поблагодарили
    186
    Поблагодарил
    123
    Здравствуйте, коллеги!
    Помогите разобраться с неисправностью: у TS2000 (2013 г.в.) снизилась индицируемая мощность в два раза на диапазонах 1,8...144, в КВ сигнале сильные искажения, на 144 в ФМ сигнал чистый, в SSB не проверял - нет корреспондентов. Как смог, проанализировал схему и предполагаю, что мог выйти из строя один из транзисторов выходного каскада КВ, но, учитывая снижение уровня уровня и на 144, может дело в предоконечном каскаде?
    Поделитесь, пожалуйста, соображениями и методикой поиска неисправного компонента.

  12. #42
    Экстра-класс
    Регистрация
    30.06.2007
    Адрес
    Владимир
    Возраст
    68
    Сообщений
    1,071
    Поблагодарили
    186
    Поблагодарил
    123
    Вдогонку...
    Проблема ушла с "прожиманием" платы и компонентов. Больше получить её не смог. Скорее всего был "неконтакт" в потенциометре смещения правого (по плате) транзистора выходного каскада КВ.

  13. #43
    Экстра-класс
    Регистрация
    24.09.2011
    Возраст
    53
    Сообщений
    3,697
    Поблагодарили
    934
    Поблагодарил
    891
    При включении аппарата как и полагается загорается
    надпись HELLO и аппарат сразу выключается. В чём
    причина? Повторные результаты ничего не дают.

  14. #44
    Экстра-класс Аватар для UN3L
    Регистрация
    07.12.2011
    Адрес
    Кустанай
    Возраст
    53
    Сообщений
    2,271
    Поблагодарили
    3862
    Поблагодарил
    1167
    Цитата Сообщение от RG3B Посмотреть сообщение
    При включении аппарата как и полагается загорается
    надпись HELLO и аппарат сразу выключается
    Начните с проверке всех напряжений питания процессоров.

  15. #45
    Экстра-класс Аватар для RK1NA
    Регистрация
    25.01.2006
    Адрес
    Петрозаводск
    Возраст
    72
    Сообщений
    4,590
    Поблагодарили
    1652
    Поблагодарил
    963
    Цитата Сообщение от UN3L Посмотреть сообщение
    Начните с проверке
    Начать надо с RESETа.

Похожие темы

  1. Проблемы с IC-765
    от R1OO в разделе IC-765
    Ответов: 14
    Последнее сообщение: 19.12.2013, 00:25
  2. ECO AVT-25, проблемы на 40 м
    от UT0IG в разделе Антенны КВ
    Ответов: 3
    Последнее сообщение: 16.07.2010, 15:23
  3. Проблемы с CD/DVD ROM
    от vadim111 в разделе Компьютеры и сети
    Ответов: 10
    Последнее сообщение: 22.12.2008, 14:47
  4. Проблемы на QRZ.RU
    от UA3IRS в разделе Поддержка портала QRZ.RU
    Ответов: 1
    Последнее сообщение: 04.08.2006, 23:07
  5. ARCP-2000 для TS-2000
    от Сергей Е. в разделе TS-2000
    Ответов: 3
    Последнее сообщение: 07.11.2003, 17:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика