Показано с 1 по 8 из 8
  1. #1
    QRP
    Регистрация
    23.01.2011
    Возраст
    71
    Сообщений
    21
    Поблагодарили
    2
    Поблагодарил
    23

    Проблема с приёмом

    Прошу помочь с устранением проблемы в Кенвуде 850САТ.При запуске нового усилителя произошел возбуд, после чего трансивер потерял чувствительность,исчез шум эфира и внутренние шумы аппарата. При убавлении усиления по пч шумы появляются,соответственно с метр показывает напряжение,но приема нет.На передачу все нормально. Буду благодарен за помощь.Надеюсь,что кто-то сталкивался с подобным.


  2. #2
    Малоактивен
    Регистрация
    18.05.2003
    Адрес
    Sillamae
    Возраст
    76
    Сообщений
    11,741
    Поблагодарили
    3759
    Поблагодарил
    2085
    Из простого - м.б. антенное реле в трансивере залипло ?

  3. #3
    QRP
    Регистрация
    23.01.2011
    Возраст
    71
    Сообщений
    21
    Поблагодарили
    2
    Поблагодарил
    23
    Отключал я плату с реле,все равно тишина.

  4. #4
    Big Gun
    Регистрация
    05.06.2002
    Возраст
    72
    Сообщений
    6,031
    Поблагодарили
    1347
    Поблагодарил
    300
    Цитата Сообщение от RA0SY Посмотреть сообщение
    Отключал я плату с реле,все равно тишина.
    Нужно проверить на к.з. или обрыв радиоэлементы по входной цепи: ATT и т.д. на основной плате.

  5. #5
    QRP
    Регистрация
    23.01.2011
    Возраст
    71
    Сообщений
    21
    Поблагодарили
    2
    Поблагодарил
    23
    Где стоит D31 на плате RF unit? Может подскажете?

  6. #6
    QRP
    Регистрация
    23.01.2011
    Возраст
    71
    Сообщений
    21
    Поблагодарили
    2
    Поблагодарил
    23
    Вопрос снят!

  7. #7
    любитель радио Аватар для R0RR
    Регистрация
    18.03.2008
    Адрес
    г.Нижнеудинск
    Возраст
    52
    Сообщений
    65
    Поблагодарили
    23
    Поблагодарил
    197
    Александр здравствуйте!
    Так, для общего развития - что было-то?

  8. #8
    QRP
    Регистрация
    23.01.2011
    Возраст
    71
    Сообщений
    21
    Поблагодарили
    2
    Поблагодарил
    23
    Пин диод,поменял на КА507А из Советских запасов. Кстати внутренние шумы по приему уменьшились.

Похожие темы

  1. TS-850: проблема с приёмом
    от UA6AKQ в разделе TS-850
    Ответов: 28
    Последнее сообщение: 05.08.2017, 23:57
  2. IC-706MK2G: проблема с приёмом
    от UA3MNV в разделе IC-706
    Ответов: 1
    Последнее сообщение: 02.09.2011, 11:48
  3. Проблема с приёмом GP-300
    от zaqwedc в разделе УКВ: MOTOROLA
    Ответов: 5
    Последнее сообщение: 26.12.2009, 06:33
  4. Проблема с приёмом в TS-940
    от UR9IP в разделе TS-940
    Ответов: 3
    Последнее сообщение: 13.08.2009, 20:11
  5. Проблема с приёмом в TS-870
    от slv0559 в разделе TS-870
    Ответов: 29
    Последнее сообщение: 10.07.2007, 00:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×