Страница 2 из 2 ПерваяПервая 12
Показано с 16 по 18 из 18

Тема: CW в Kenwood TS-570

  1. #16
    Заблокирован
    Регистрация
    25.08.2012
    Возраст
    49
    Сообщений
    3,105
    Поблагодарили
    1077
    Поблагодарил
    1433
    Цитата Сообщение от RW3LX Посмотреть сообщение
    Уважаемые коллеги!
    Нужна помощь. В TS-570 при подключении САТ интерфейса встроенный автоматический ключ дает сбои (конкретно не соблюдается соотношения длительности точек и тире, длительность паузы, тире имеют разную длительность). Наблюдаю это явление при работе со всеми прогами (MIX, N1NM, HamRadioDeLux). Кто нибудь нашел причину? Подскажите как убрать этот эффект. При отключении САТ ключ ведет себя отлично.
    У меня точно такая-же проблема. TS-570D. СAT интерфейс + внешний ключ. При подключенном CAT, манипуляция с компьютера прекрасная. При работе от внешнего ключа (манипулятора или обычного ключа) проблема с "заиканием" и сплошные сбои. При отключении CAT от трансивера, проблема снимается полностью. Манипуляция от компьютера и с ключа прекрасные. Скорость обмена еще не подбирал. Займусь этим завтра.
    Может кто нибудь продвинулся в этом вопросе?

  2. #17
    Начинающий
    Регистрация
    03.07.2015
    Адрес
    Днепр
    Сообщений
    58
    Поблагодарили
    3
    Поблагодарил
    11
    Цитата Сообщение от RT2Y Посмотреть сообщение
    У меня точно такая-же проблема. TS-570D. СAT интерфейс + внешний ключ. При подключенном CAT, манипуляция с компьютера прекрасная. При работе от внешнего ключа (манипулятора или обычного ключа) проблема с "заиканием" и сплошные сбои. При отключении CAT от трансивера, проблема снимается полностью. Манипуляция от компьютера и с ключа прекрасные. Скорость обмена еще не подбирал. Займусь этим завтра.
    Может кто нибудь продвинулся в этом вопросе?
    Может кто продвинулся в этом вопросе?
    Кто то делал стабилизацию работы CW как описано тут: Kenwood TS-570

  3. #18
    Мастер Аватар для RZ1A
    Регистрация
    02.01.2016
    Адрес
    Санкт-Петербург
    Возраст
    65
    Сообщений
    646
    Поблагодарили
    191
    Поблагодарил
    1227
    Третий год работаю на стареньком трансивере и пока все нормально

Похожие темы

  1. Kenwood TS-790
    от RV3DQC в разделе TS-790
    Ответов: 3
    Последнее сообщение: 12.06.2016, 16:53
  2. Подключение DSP-100 к TS-450
    от RV9BI в разделе TS-450
    Ответов: 17
    Последнее сообщение: 16.12.2011, 15:20
  3. Kenwood TS-570
    от rv4cq в разделе TS-570
    Ответов: 89
    Последнее сообщение: 27.11.2009, 20:08
  4. KENWOOD TS-780
    от UA0ZK в разделе TS-780
    Ответов: 0
    Последнее сообщение: 05.11.2006, 11:08
  5. KENWOOD TS-430
    от RU4HB в разделе TS-430
    Ответов: 16
    Последнее сообщение: 23.07.2006, 20:43

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика