Показано с 1 по 6 из 6
  1. #1
    Радиослушатель
    Регистрация
    18.01.2012
    Возраст
    33
    Сообщений
    15
    Поблагодарили
    1
    Поблагодарил
    1

    IC-706MK2J: проблема с приёмом

    Проблема с приемом трансивера на КВ.......не чувствует антены........Думаю причина в неисправности блока фильтров.......Подскажите пожалуйста возможные неисправности........И возможно ли мне скинуть ссылку на "сервис мануал" для дальнейшего выявления и ликвидации причины.......Заранее благодарен!!!!!


  2. #2
    Коротковолновик Аватар для RZ9CF
    Регистрация
    12.05.2005
    Адрес
    г.Первоуральск
    Возраст
    59
    Сообщений
    210
    Поблагодарили
    28
    Поблагодарил
    42
    Цитата Сообщение от UB9JRX Посмотреть сообщение
    И возможно ли мне скинуть ссылку
    http://www.radioscanner.ru/files/icom/file14606/

  3. #3
    Радиослушатель
    Регистрация
    18.01.2012
    Возраст
    33
    Сообщений
    15
    Поблагодарили
    1
    Поблагодарил
    1
    Спасибо большое..........а не подскажете на что в первую очередь обращать внимание в подобном случае???

  4. #4
    Начинающий
    Регистрация
    08.04.2008
    Адрес
    с. Кутлу Букаш Р.Слободского р-на РТ
    Возраст
    58
    Сообщений
    93
    Поблагодарили
    17
    Поблагодарил
    6
    Такая же проблема. Кто поможет?

  5. #5
    Коротковолновик
    Регистрация
    29.04.2013
    Адрес
    ХМАО
    Сообщений
    178
    Поблагодарили
    33
    Поблагодарил
    30
    Добрый день. В транс. Ic-706mk2g был выявлен факт заниженной чувствительности на кв диапазонах. В положении вкл аттенюатора чувствительность повышается. В двух положениях на приём вкл предусилителя и без таковых (в обычном положении) чувствительность очень низкая. Куда копать?

  6. #6
    Коротковолновик
    Регистрация
    29.04.2013
    Адрес
    ХМАО
    Сообщений
    178
    Поблагодарили
    33
    Поблагодарил
    30
    Цитата Сообщение от RA8JA Посмотреть сообщение
    Добрый день. В транс. Ic-706mk2g был выявлен факт заниженной чувствительности на кв диапазонах. В положении вкл аттенюатора чувствительность повышается. В двух положениях на приём вкл предусилителя и без таковых (в обычном положении) чувствительность очень низкая. Куда копать?
    Обнаружилась банальная неисправность. Был в обрыве резистор 100 Ом на плате фильтров R61. Причём внешне никаких признаков обрыва (почернений, отгорания, "гниения"...дыма и т.д..) не обнаруживалось. Поиск неисправности свёлся к замеру напряжений на диодных сборках на выходе платы фильтров и на входе основной платы, и далее по цепям управления переключения...Для ремонта была вскрыта только верхняя крышка аппарата...нда бывает же такое...

Похожие темы

  1. TS-850: проблема с приёмом
    от UA6AKQ в разделе TS-850
    Ответов: 28
    Последнее сообщение: 05.08.2017, 23:57
  2. Проблема с приёмом
    от RA0SY в разделе TS-850
    Ответов: 7
    Последнее сообщение: 27.03.2012, 07:55
  3. Проблема с приёмом GP-300
    от zaqwedc в разделе УКВ: MOTOROLA
    Ответов: 5
    Последнее сообщение: 26.12.2009, 06:33
  4. Проблема с приёмом в TS-940
    от UR9IP в разделе TS-940
    Ответов: 3
    Последнее сообщение: 13.08.2009, 20:11
  5. Проблема с приёмом в TS-870
    от slv0559 в разделе TS-870
    Ответов: 29
    Последнее сообщение: 10.07.2007, 00:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика