Страница 3 из 3 ПерваяПервая 123
Показано с 31 по 40 из 40

Тема: TS-2000 и PC

  1. #31
    Без позывного Аватар для Filin-2000
    Регистрация
    02.05.2003
    Адрес
    Московская область
    Сообщений
    414
    Поблагодарили
    14
    Поблагодарил
    60
    Все проги так себя ведут
    У меня были распаяны все выводы кроме 1 и 6. Вчера откусил "лишние", сделав 2,3,5,7,8. Показалось что ещё медленнее стало. Но не на много. Может заблуждаюсь.
    Попробую перепаять все контакты. Может поможет.
    А в настройках com всё по-умолчанию ставить? Или менять параметры на другие? Пробовал менять с 9600 на 57600, разницы не заметил.

  2. #32
    Без позывного Аватар для rtty
    Регистрация
    01.03.2004
    Возраст
    46
    Сообщений
    192
    Поблагодарили
    12
    Поблагодарил
    4
    Впечатление, что у вас какая то прога еще сом порт пытается занять или в винде чего то некорректно выставлено. Обмен в обе стороны с задержками идет?

  3. #33
    Без позывного Аватар для Filin-2000
    Регистрация
    02.05.2003
    Адрес
    Московская область
    Сообщений
    414
    Поблагодарили
    14
    Поблагодарил
    60
    Вряд-ли, так как винда только переустановлена. Анализатор АА330 работает ОК. Такая же проблема была до переустановки виндуса, при этом тс-480 работал на ура. Задержки в обе стороны

  4. #34
    Без позывного Аватар для rtty
    Регистрация
    01.03.2004
    Возраст
    46
    Сообщений
    192
    Поблагодарили
    12
    Поблагодарил
    4
    Уровни посмотрите на шинах порта осциллографом, если все нормально, то возможно что м\с ADM202 из строя вышла в трансивере. Обычно такое случается при дергании шнурка при включенном трансивере. Ну и не мешало бы на другом компе трансивер проверить...

  5. #35
    Без позывного Аватар для Filin-2000
    Регистрация
    02.05.2003
    Адрес
    Московская область
    Сообщений
    414
    Поблагодарили
    14
    Поблагодарил
    60
    Понятно. Имеет смысл запаять все контакты на проводе, или 2-3-5-7-8 достаточно, чтобы копать дальше?

  6. #36
    Без позывного
    Регистрация
    16.05.2009
    Возраст
    54
    Сообщений
    20
    Поблагодарили
    0
    Поблагодарил
    2
    Цитата Сообщение от Filin-2000 Посмотреть сообщение
    Понятно. Имеет смысл запаять все контакты на проводе, или 2-3-5-7-8 достаточно, чтобы копать дальше?
    НЕТ НЕ ИМЕЕТ СМЫСЛА.
    Все должно работать на таком кабеле.
    Ищите проблему в програмном обеспечении компьютера.

  7. #37
    Без позывного Аватар для Filin-2000
    Регистрация
    02.05.2003
    Адрес
    Московская область
    Сообщений
    414
    Поблагодарили
    14
    Поблагодарил
    60
    нашёл проблему... порт слабоват. Скорость реальная, 57600 маловата. От этого трабл и паранойя.
    привык. не напрягает.

  8. #38
    Экстра-класс Аватар для R9OY
    Регистрация
    23.12.2006
    Возраст
    67
    Сообщений
    3,113
    Поблагодарили
    405
    Поблагодарил
    282
    Цитата Сообщение от RW3WX Посмотреть сообщение
    Пользователи, подскажите,
    при соединенном компьютере с 2000 по RS-232,
    Недавно приобрёл ТС2000 и сталкнулся с другой проблемой.....при подключении RS 232 CAT система заработала сразу...с точностью до 1 герца,а вот модем не был подключен....на "Компе" есть сигнал"CAT",а на шкале трансивера нет....далее выяснелось не на тот разьём "CAT"систему подключил...в компе.И предупреждение!!!!"Включать CAT систему при выключеном трасивере и КОМПЕ!",то есть при обесточевании...При выполнении пунктов предписания всё стало на свои места..Даже при отсутствии соединения с модемом.Далее подключил модем и всё ОК!

    Добавлено через 5 минут
    Цитата Сообщение от Gena Посмотреть сообщение
    Всем доброе время суток!
    Использует кто такой девайс у себя?
    megaservis.ru/catalogue/index.php?idd=2&iddsp=490&iddsp2=&iddsp3=&iddivv=4 91
    Как в эксплуатации, действительно так хорош?
    Спасибо.
    А причём сдесь Кенвуд 2000х????К вашей теме?

  9. #39
    Без позывного Аватар для rtty
    Регистрация
    01.03.2004
    Возраст
    46
    Сообщений
    192
    Поблагодарили
    12
    Поблагодарил
    4
    Цитата Сообщение от Filin-2000 Посмотреть сообщение
    нашёл проблему... порт слабоват. Скорость реальная, 57600 маловата. От этого трабл и паранойя.
    привык. не напрягает.
    У меня 57600 без проблем
    COM порт железный на материнке.

  10. #40
    Без позывного Аватар для Filin-2000
    Регистрация
    02.05.2003
    Адрес
    Московская область
    Сообщений
    414
    Поблагодарили
    14
    Поблагодарил
    60
    да у меня тоже без проблем. Сравнил с другими аппаратами. Просто порт слабоват и всё. Хотелось бы 115,2...

Похожие темы

  1. TS-2000 или FT-847
    от US5WCP в разделе КВ аппаратура
    Ответов: 6
    Последнее сообщение: 27.11.2011, 00:26
  2. FT-2000 !
    от RW3DKE в разделе FT-2000
    Ответов: 17
    Последнее сообщение: 08.09.2005, 16:51
  3. UT-20 1,2 GHz для TS-2000
    от RK9AT в разделе TS-2000
    Ответов: 0
    Последнее сообщение: 22.01.2005, 20:21
  4. ARCP-2000 для TS-2000
    от Сергей Е. в разделе TS-2000
    Ответов: 3
    Последнее сообщение: 07.11.2003, 17:49
  5. Mtr-2000
    от KONSTANTIN в разделе УКВ аппаратура
    Ответов: 0
    Последнее сообщение: 14.01.2003, 11:14

Метки этой темы

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика