Страница 69 из 72 ПерваяПервая ... 19596263646566676869707172 ПоследняяПоследняя
Показано с 1,021 по 1,035 из 1068
Like Tree216Спасибо

Тема: FT-2000: неисправности и ремонт...

  1. #1021
    Very High Power Аватар для RW9RN
    Регистрация
    18.06.2004
    Адрес
    Курган
    Возраст
    52
    Сообщений
    1,980
    Поблагодарили
    1488
    Поблагодарил
    0
    Цитата Сообщение от UA9KAA Посмотреть сообщение
    А вообще надо отключить всю периферию - где то в ней.
    привет Владимир. было такое же, выдернул все шнурки, кроме антенны и сетевого провода-все ОК.
    видел, ты вылечил свое радио. отлично! послужит старичек
    я ts-590s после ft-2k никак "полюбить" не могу. все таки наш-это вещь!

  2. #1022
    Big Gun Аватар для UA0C
    Регистрация
    10.02.2007
    Адрес
    SOLNECHNY
    Возраст
    61
    Сообщений
    6,044
    Поблагодарили
    1125
    Поблагодарил
    97
    Цитата Сообщение от UA9KAA Посмотреть сообщение
    или кнопка на подставке микрофона
    Володя, большое спасибо. Точно! Была нажата кнопка на подставке микрофона. Их там две, плюс еще на самом микрофоне.

  3. #1023
    старший прапорщик Аватар для YL3EL
    Регистрация
    25.06.2012
    Сообщений
    2,183
    Поблагодарили
    760
    Поблагодарил
    503
    вчера наткнулся на этот ролик.https://www.youtube.com/watch?v=tubApRC9HIE&t=22s Был в шоке от увиденного.

  4. #1024
    Начинающий Аватар для RT8O
    Регистрация
    23.12.2010
    Возраст
    51
    Сообщений
    77
    Поблагодарили
    20
    Поблагодарил
    18
    Подскажите в чем проблема.
    Включаю радио, думаю по пиликать не много.
    Не работает CAT. Индикатор (C.S.) не светится. Но, когда включаю программу TR4W идет звуковой сигнал ПИ-ПИ, с интервалом. То же самое, если включаю программу Omnirig Hamport. Частота не отображается. Настройки не менял.
    Проверил кабель, всё как всегда, ничего не отвалилось, да и с чего бы вдруг. Пробовал поменять COM порты, та же картина.
    Вообщем ни чего не трогал, и программно не менял. Просто , как всегда включил трансивер. Что произошло не понимаю.
    < Александр RT8O (ex:RZ9OJ) >
    Нахожусь в том прекрасном возрасте, когда — тараканы в голове передохли, лапша на ушах не держится, а потенциал ещё, ох как велик...

  5. #1025
    Very High Power Аватар для RW9RN
    Регистрация
    18.06.2004
    Адрес
    Курган
    Возраст
    52
    Сообщений
    1,980
    Поблагодарили
    1488
    Поблагодарил
    0
    Думаю, что нужно начать с переустановки OmniRig-а и ini файла.
    Было примерно такое же, просто накатывал более свежую версию поверх старой.
    Или деинсталировать старый OmniRig и поставить новый.
    Удачи!

  6. #1026
    Very High Power
    Регистрация
    20.01.2004
    Адрес
    Башкортостан
    Возраст
    63
    Сообщений
    3,141
    Поблагодарили
    1689
    Поблагодарил
    1062
    Проверьте пайку в разъемах кабеля и скорость обмена в порту компьютера и трансивера.

  7. #1027
    Живу я здесь Аватар для RX4CD
    Регистрация
    02.01.2009
    Адрес
    Петровск
    Возраст
    63
    Сообщений
    9,515
    Поблагодарили
    4648
    Поблагодарил
    2186
    Цитата Сообщение от RT8O Посмотреть сообщение
    Проверил кабель, всё как всегда, ничего не отвалилось, да и с чего бы вдруг. Пробовал поменять COM порты, та же картина.
    Вообщем ни чего не трогал, и программно не менял. Просто , как всегда включил трансивер. Что произошло не понимаю.
    Возможно обновилась операционка. Проверяйте все галочки в настройках.

  8. #1028
    High Power Аватар для R7TW
    Регистрация
    30.10.2006
    Адрес
    Зеленокумск
    Возраст
    65
    Сообщений
    803
    Поблагодарили
    349
    Поблагодарил
    221
    Проверьте все - соответствие портов, скоростей, может и слетело, бывает.

  9. #1029
    Начинающий Аватар для RT8O
    Регистрация
    23.12.2010
    Возраст
    51
    Сообщений
    77
    Поблагодарили
    20
    Поблагодарил
    18
    Спасибо, Всем за ответы. Будем исправлять.
    < Александр RT8O (ex:RZ9OJ) >
    Нахожусь в том прекрасном возрасте, когда — тараканы в голове передохли, лапша на ушах не держится, а потенциал ещё, ох как велик...

  10. #1030
    Standart Power
    Регистрация
    04.08.2008
    Адрес
    п.Кедровка
    Возраст
    56
    Сообщений
    471
    Поблагодарили
    66
    Поблагодарил
    140
    Привет Коллеги!
    Открыл сегодня аппарат и увидел вот такую картину.Фильтра Токо покрыты каким то белым налетом.Это плохо?
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	20191123_1330391.JPG 
Просмотров:	10 
Размер:	1.65 Мб 
ID:	243283  

  11. #1031
    Standart Power
    Регистрация
    04.08.2008
    Адрес
    п.Кедровка
    Возраст
    56
    Сообщений
    471
    Поблагодарили
    66
    Поблагодарил
    140
    Если да то можно ли заменить вот на такие фильтра.
    Миниатюры Миниатюры Нажмите на изображение для увеличения. 

Название:	IMG_20191123_135454.jpg 
Просмотров:	4 
Размер:	1.11 Мб 
ID:	243284  

  12. #1032
    Standart Power
    Регистрация
    04.08.2008
    Адрес
    п.Кедровка
    Возраст
    56
    Сообщений
    471
    Поблагодарили
    66
    Поблагодарил
    140
    Если можно то какой вместо какого поставить.Стоят Токо A55EE,A55GR,A55HE.А эти что на фото 455GW,455E,455HW.Какой вместо какого?

  13. #1033
    Big Gun Аватар для RV3MI
    Регистрация
    11.12.2002
    Адрес
    Ярославль, Россия
    Возраст
    47
    Сообщений
    11,327
    Поблагодарили
    6004
    Поблагодарил
    2759
    Буква, которая сразу после цифр - легко сообразите какой вместо какого
    73! Алексей - ex: RV3MI малиновые штаны с 2010 года!
    Уважаемые руководители СРР! Хватит делать вид, что всё хорошо! Займитесь работой наконец!

  14. #1034
    Standart Power
    Регистрация
    04.08.2008
    Адрес
    п.Кедровка
    Возраст
    56
    Сообщений
    471
    Поблагодарили
    66
    Поблагодарил
    140
    Цитата Сообщение от RV3MI Посмотреть сообщение
    легко сообразите какой вместо какого
    То есть эти фильтра подойдут? А старые обязательно нужно менять?

  15. #1035
    старший прапорщик Аватар для YL3EL
    Регистрация
    25.06.2012
    Сообщений
    2,183
    Поблагодарили
    760
    Поблагодарил
    503
    Цитата Сообщение от RW9UB Посмотреть сообщение
    Фильтра Токо покрыты каким то белым налетом.
    ух ты.Может и мне открыть свой.Давно я там не был.Это на втором приёмнике?

Похожие темы

  1. TS-480: неисправности
    от UR7IQO в разделе TS-480
    Ответов: 12
    Последнее сообщение: 01.12.2017, 23:30
  2. Поиск неисправности а Alinco DX-70
    от YL3GDP в разделе КВ: ALINCO
    Ответов: 12
    Последнее сообщение: 10.05.2013, 09:09
  3. С1-65: поиск неисправности
    от vovan7 в разделе Приборы и измерения
    Ответов: 11
    Последнее сообщение: 20.12.2010, 14:20
  4. Ремонт Smart UPS APC 2000
    от RD4UA в разделе Источники питания
    Ответов: 0
    Последнее сообщение: 02.04.2008, 11:50
  5. Неисправности мониторов LG 55i и 44i
    от Вaлeрий в разделе Компьютеры и сети
    Ответов: 0
    Последнее сообщение: 30.06.2005, 18:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика