Страница 1 из 4 1234 ПоследняяПоследняя
Показано с 1 по 15 из 52
  1. #1
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0

    Р-140-0.5: прошу помощи

    Здравствуйте! Такая проблема, на контрольном приборе выпрямителя ВУ-50 есть напряжения -27v, -100v и переменное 220v, а показания напряжений +225v, +350v и + 3000v отсутствуют. Подскажите пожалуйста где искать. Визуальный осмотр блоков ничего не дал, все детали в отличном состоянии. И почти вся литература есть, а вот по выпрямителю ВУ-50 ничего нет. Буду очень благодарен за помощь.


  2. #2

  3. #3
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    UR7EY, спасибо за помощь. Скачал файл, а вот открыть не могу, компьютер пишет, неверный дескриптер меню. Мои познания в компьютере на уровне пользователя, но всё равно буду пытаться решить задачу. Может ещё кто-нибудь, что-то подскажет.

  4. #4
    Мастер Аватар для UA4CDT
    Регистрация
    18.11.2008
    Адрес
    Жёлтая Гора
    Возраст
    62
    Сообщений
    889
    Поблагодарили
    192
    Поблагодарил
    103
    Проверьте все предохранители, на лампочки не надейтесь, их может и не быть.

  5. #5
    Мастер Аватар для R9IR
    Регистрация
    13.08.2010
    Адрес
    Томск
    Возраст
    53
    Сообщений
    956
    Поблагодарили
    873
    Поблагодарил
    388
    Проверьте аэроконтакты вентиляторов , цепи лампы (диода) задержка включения, ткните прибором в "розетку" - контроль накала .

  6. #6
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    Все предохранители проверил, почистил их и гнёзда. Напряжение накала 12.6 вольт есть, только что проверил. Когда включаю на ПУРе тумблер " пит. рст " начинают работать вентиляторы. Включаю питание В-4, выпрямитель возбудителя, возбудитель работает, все контрольные напряжения на нём есть. Нет только на контрольном приборе левого блока ВУ-50 +225, +350, +3000 вольт. Пришла в голову такая идея, вытаскивать предохранители на те напряжения которых нет и проверить прибором относительно массы. В три тысячи конечно не полезу, да и такого предохранителя я там не вижу. Да, ещё когда включаю на ПУРе высокое, ничего не происходит.

  7. #7
    Коротковолновик
    Регистрация
    25.08.2009
    Адрес
    Красноярск
    Возраст
    39
    Сообщений
    107
    Поблагодарили
    14
    Поблагодарил
    27
    У вас схема ВУ-50 есть?
    Если есть "-100 В", значит на Тр2 приходит сеть.
    Если при этом нету "+225 В", то скорее всего разомкнуты контакты Р2.
    А они бывают разомкнуты в двух случаях:
    - нет сигнала "включение высокого",
    - не прошло 60 секунд после включения (не прогрелся диод Л1).

    P.S.
    Раз есть "-100В", значит сработало реле Р6 и аэроконтакты в порядке.
    Проверьте лампу Л1 - 6Ц19П
    Последний раз редактировалось RU0AOG; 03.10.2014 в 13:01.
    Нет ничего более вечного, чем то, что обмотано синей изолентой.

  8. #8
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    В том-то и дело, что на ВУ-50 нет документации, рем шлангов тоже нет. Как проверить лампу, дать поработать станции минут десять, а потом быстро вытащить блок и попробывать тёплая она или нет? Заменить её пока тоже нечем. А такая лампа где-нибудь в старых телевизорах применялась?

  9. #9
    Мастер Аватар для R9IR
    Регистрация
    13.08.2010
    Адрес
    Томск
    Возраст
    53
    Сообщений
    956
    Поблагодарили
    873
    Поблагодарил
    388
    Цитата Сообщение от UB6LGN Посмотреть сообщение
    Как проверить лампу,
    Можно перемкнуть - "колпачок" посадить на землю , это контакт обмотки реле
    Вложения Вложения

  10. #10
    Коротковолновик
    Регистрация
    25.08.2009
    Адрес
    Красноярск
    Возраст
    39
    Сообщений
    107
    Поблагодарили
    14
    Поблагодарил
    27
    Цитата Сообщение от UB6LGN Посмотреть сообщение
    В том-то и дело, что на ВУ-50 нет документации
    Тут вам дали ссылку и сам файл прикрепили.
    Формат DJVU читается так:
    DjVu Browser Plugin (djvu

    Проверить можно и колпачком. Можно и потрогать - вдруг анодный колпачок отвалился, или лампа не сидит в панельке и вообще холодная...
    В телевизорах такой не было. В принципе, можно сразу на землю посадить, хоть напрямую, хоть через небольшой резистор. Функция этой лампы - принудительно обеспечить задержку включения высокого, чтобы катод ГУ-43Б успел хоть немно прогреться перед подачей высокого.

  11. #11
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    Всем огромное спасибо! Программу скачал, схему открыл, перенёс на бумагу. Завтра буду разбираться. Включал радиостанцию, дал ей поработать минут десять, выключил, вытащил левый блок, на нём написано ВУ-59Н, потрогал лампу 6ц19п, она тёплая. Колпачок целый, да и вообще лампа, панелька как новые. Во всех блоках не пылинки, сама станция, судя по маркировки на деталях 1990 года. На блоке УВВ-2, наработка 240 часов, я с ней вожусь всего несколько дней и то уже прибавилось 2 часа. И ещё, как написано в инструкции по настройке и эксплуатации, правый блок выпрямителя ВУ-50В, отвечает за напряжение 3000 вольт, а левый ВУ-50Н, за все остальные напряжения, тоесть: -27, -100, +225, +350 вольт. Так же я не могу найти разъём 13-ш2, сзади, внизу есть 13-ш1 и 13-ш3, а 13-ш2 нету. По схеме стойки он втыкается в ВУ-50, а второй конец кабеля идёт в УМ и как бы там припаян, разъём не показан. У меня такое ощущение, что где-то чего-то не хватает, но все кабеля которые были в комплекте, я подсоединил, лишних не оказалось. Прошу извинить меня за мою назойливость, но очень хочется запустить этот агрегат.

  12. #12
    Мастер
    Регистрация
    08.08.2006
    Адрес
    Никополь
    Возраст
    50
    Сообщений
    991
    Поблагодарили
    227
    Поблагодарил
    92
    В ссылке которую я привел полное описание блока ВУ-50 с полными и упрощенными схемами.
    Почитайте. Со схемой под рукой разберетесь.
    Начните с +225 вольт. Стоечный монтаж к нему не причем. Там контакты двух реле в цепи. Р2 которое включается при прогреве кенотрона Л1 и защита на Р4 при исчезновении напряжения -100 вольт для цепи смещения .
    При включении 225 вольт слышен слабый щелчок из блока и «неслабый» звук контактора Р9 при включении высокого.
    Если у вас не подключен счетчик наработки часов, то автоматического включения высокого не будет так, как автомат выдержки времени расположен в счетчике. Для принудительного включения можно воспользоваться кнопкой « Аварийное включение высокого» на передней панели ВУ-50Н.
    Если станция долго стояла, то скорее всего причина в «детском заболевании» в виде плохого контакта. Бывает «вдергиваются» реле РЭС9. Иногда достаточно «подергать» их подав напряжение от отдельного источника, что бы контакты притерлись. Но бывало, правда редко, что приходилось и менять их.
    Нет «шлангов», не беда. Протяните в блок провод, один конец к «цешке» второй припаивайте к точке в которой хотите померять напряжение. Долговато конечно, но что поделать. Нашему брату терпения не занимать. Приходилось так искать неисправности.
    По монтажу стойки не подскажу. Не помню.
    Думаю оживите станцию. Удачи.
    З.Ы. Вентилятор в блоке ВУ-50Н можете сразу отключить. Толку от него не больно много, а шумит здорово.

  13. #13
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    UR7EY, большое спасибо за советы! Вентилятор в ВУ-50 попробую отключить, да, станция шумит прилично. Пошёл по схеме от ВУ-50 до разъёма 18-ш1 на РЩ и обнаруживаю отсутствие напряжения на более половины штырьков разъёма. И начинаю догадываться, что я сам себе устроил беду. Когда я провёл в дом трёхфазное напряжение и думал по неопытности, что оно трёхфазное 220 вольт. Подключил без стабилизатора, всё как-то странно загудело и даже немного зашкварчало. Потом мне люди подсказали, что у меня в доме напряжение 220/380 вольт и нужен родной стабилизатор, без него не обойтись. Я привёз стабилизатор, подключил, начал настраивать. Заработал приёмник " Рябина М1", настраивается возбудитель, дошло дело до УМ и всё тупик. Решил попросить помощи у вас на форуме. Кажется я что-то сжёг в РЩ, во всяком случае следующий этап поиска нужно вести там. Вечером буду выяснять, а сейчас нужно поработать во дворе, а то жена уже выражает недовольство. Интересно, что я там мог сжечь?

  14. #14
    Радиослушатель
    Регистрация
    04.09.2014
    Возраст
    68
    Сообщений
    36
    Поблагодарили
    0
    Поблагодарил
    0
    Всем, добрый вечер. Вчерашний вечер посвятил проверке распределительного щита, выяснил, что мои претензии к нему напрасны, всё в нём целое и напряжения все есть. Просто изначально мерил не правильно, с отсоединённым кабелем, а в этом случае не будет срабатывать реле Р-5, а значит и напряжений не будет. У меня вопрос, где находится разъём 13-ш2? В правом нижнем углу стойки, если смотреть сзади, есть разъёмы 13-ш1 идущий к ПУРу, и 13-ш3 идущий к блоку УВВ, А вот разъём 13-ш2 нигде не могу найти, да и кабеля свободного у меня нет, все какие дали задействованы. А в техническом описании радиостанции Р-140-0,5, раздел 12.9.1 выпрямительное устройство ВУ-50, написано, привожу дословно, "к общему каркасу выпрямителя подводятся три соединительных кабеля: два от стойки радиопередающего устройства и один от ПУРа. Мозги конечно закипают, но всё равно не успокоюсь пока не запущу станцию.

  15. #15
    Экстра-класс Аватар для R9LI
    Регистрация
    23.01.2012
    Адрес
    Тюмень и ХМАО п.Коммунистический
    Возраст
    63
    Сообщений
    2,988
    Поблагодарили
    943
    Поблагодарил
    718
    Не помню подробности, но разьем 13-Ш2 тот, который выходит из верхней обшивки каркаса ВУ-50 сзади и через кабель подходит на РЩ. Это кажется питание силовой части передатчика.

Похожие темы

  1. FT-450: прошу помощи
    от RU6CF в разделе FT-450
    Ответов: 32
    Последнее сообщение: 18.10.2017, 22:36
  2. Р-157: прошу помощи
    от тима в разделе КВ: Военная аппаратура
    Ответов: 2
    Последнее сообщение: 13.06.2015, 20:39
  3. прошу помощи
    от UN7NAG в разделе Продавцы и покупатели
    Ответов: 6
    Последнее сообщение: 23.05.2012, 22:26
  4. Прошу помощи
    от RU6BK в разделе Общие вопросы
    Ответов: 9
    Последнее сообщение: 03.10.2003, 00:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика