Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 15 из 20
  1. #1
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11

    Второй приемник FT-1000 Mark V-Field

    Всех с Новым Годом . Приобрел FT-1000 Mark V-Field , не работает второй приемник. При нажатии кнопки RX второго приемника , включается как положено режим DUAL , валкодером перестраивается частота , регуляторы Sub RF и Sub SQL работают , но приема нет . В пункте меню 7.8 -разрешение работы второго приемника. При запрещении работы 2 приемника ,по описанию , прием возможен при нажатии и удержании кнопки RX второго приемника или Dual . При таком варианте прием на 2 приемнике происходит без проблем . При разрешении работы второго приемника приема нет . Может кто сталкивался с похожей проблемой. Заранее спасибо. Юрий .UT7EL.


  2. #2
    Прохожий
    Регистрация
    01.01.2010
    Возраст
    71
    Сообщений
    1
    Поблагодарили
    0
    Поблагодарил
    0
    Юрий, приветствую!
    Проследите цепочку команды на включение 2-го приемника.
    Скорее всего отсутствует контакт шлейфа с разъемом по которому передается команда на включение 2-го RX.
    Всех с Новым Годом!
    С уважением, Григорий

  3. #3
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11

    Вопрос

    Приветствую Григорий. По логике так и есть , только вот по какой шине приходит эта команда , и почему проходит эта команда при запрещении работы приемника в п.7.8 меню не понятно.Произвел сброс процессора и возврат к заводским установкам без результата.

  4. #4
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    Народ , Ау. Подскажите что-нибудь.

  5. #5
    Без позывного
    Регистрация
    12.02.2007
    Сообщений
    501
    Поблагодарили
    74
    Поблагодарил
    34
    SUB AF крутили?

  6. #6
    Very High Power
    Регистрация
    30.06.2007
    Адрес
    Владимир
    Возраст
    69
    Сообщений
    1,112
    Поблагодарили
    252
    Поблагодарил
    205
    Цитата Сообщение от vham Посмотреть сообщение
    SUB AF крутили?
    Хороший вопрос!
    Если в пункте 4-9 установлено "BALANCE", то ручка "SUB AF" осуществляет баланс между сигналами обоих приемников. В крайнем левом положении слышно только 1-й, в крайнем правом - только второй.
    Попытался симулировать Вашу неисправность - второй прм не слышно только, если этот регулятор находится в левом положении. Всё остальное, так как Вы описываете.

  7. #7
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    Спасибо , что не прошли мимо. Ручку "SUB AF" конечное крутил , только громкость шума изменяется .В пункте 4-9 ставил оба положения , эффект тот же.

  8. #8
    Very High Power
    Регистрация
    30.06.2007
    Адрес
    Владимир
    Возраст
    69
    Сообщений
    1,112
    Поблагодарили
    252
    Поблагодарил
    205
    Попробуйте поискать Вашу неисправность на http://va3cr.net/index.htm или на http://groups.yahoo.com/group/FT-1000MP/

  9. #9
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    Владимир спасибо за ссылки . Все изучил , к сожалению подобной проблемы не нашел. Придется все-таки открывать и проверять второй приемник , хорошо что доступ к нему хороший.

  10. #10
    Без позывного
    Регистрация
    12.02.2007
    Сообщений
    501
    Поблагодарили
    74
    Поблагодарил
    34
    Цитата Сообщение от UT7EL Посмотреть сообщение
    Владимир спасибо за ссылки . Все изучил , к сожалению подобной проблемы не нашел. Придется все-таки открывать и проверять второй приемник , хорошо что доступ к нему хороший.
    Погодите открывать, похоже, что второй приемник работает с АНТ2 или RX антенной, может я и не прав.

  11. #11
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    С антеннами все в порядке , этот вопрос сам себе задал в первую очередь.

  12. #12
    Без позывного
    Регистрация
    12.02.2007
    Сообщений
    501
    Поблагодарили
    74
    Поблагодарил
    34
    Цитата Сообщение от UT7EL Посмотреть сообщение
    С антеннами все в порядке , этот вопрос сам себе задал в первую очередь.
    Давайте сначала. 1. Сделали сброс. Режим SSB
    2. Нажали, подержали А>B
    3. Нажали DUAL
    4. MAIN BUSY SUB BUSY горят зеленым
    5. Ручка SUB SQL в крайнем левом положении
    6. Ручка SUB AF на 12 часов
    7. Наушники стерео
    8. Наушники подключены стерео разъемом
    9. Меню 7-8 on
    10. ANT A для обеих приемников (Для 2 приемника - нажать DUAL перещелкнуть A/B)
    11. Меню 4-9 Seperate
    12. Меню 4-8 stereo -2


    Работает или нет?

  13. #13
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    Все так и включено , только слушаю на встроенный динамик , пробывал на наушники разницы нет . В меню 4.9 стоит Стерео -1 , пробовал и стерео 2 и моно , приема все равно нет

  14. #14
    Без позывного
    Регистрация
    12.02.2007
    Сообщений
    501
    Поблагодарили
    74
    Поблагодарил
    34
    Цитата Сообщение от vham Посмотреть сообщение
    10. ANT A для обеих приемников (Для 2 приемника - нажать DUAL перещелкнуть A/B)
    Моя ошибка (Для 2 приемника - нажать SUB перещелкнуть A/B)

    Не верю, должен работать, если все, что я написал выполнено.

  15. #15
    Начинающий Аватар для UT7EL
    Регистрация
    05.03.2009
    Адрес
    Никополь Днепропетровская область
    Возраст
    50
    Сообщений
    83
    Поблагодарили
    54
    Поблагодарил
    11
    Спасибо vham за участие . Это не первый 1000 у меня на столе и все делаю как обычно , ну не хочет он принимать и все . По видимому проблема зарыта внутри . Буду думать.

Похожие темы

  1. Ответов: 81
    Последнее сообщение: 17.03.2010, 16:47
  2. FT-1000-MP MARK-V FIELD.
    от OMARI в разделе FT-1000
    Ответов: 0
    Последнее сообщение: 09.01.2007, 12:00
  3. Ответов: 14
    Последнее сообщение: 23.12.2006, 21:29
  4. Вопрос по FT-1000 Mark-V Field
    от EU1CB в разделе FT-1000
    Ответов: 10
    Последнее сообщение: 14.07.2005, 20:00
  5. Вопрос по FT-1000 MP MARK 5 FIELD
    от EW8AM в разделе FT-1000
    Ответов: 4
    Последнее сообщение: 19.11.2003, 12:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика