Страница 35 из 76 ПерваяПервая ... 2528293031323334353637383940414245 ... ПоследняяПоследняя
Показано с 511 по 525 из 1130
Like Tree226Спасибо

Тема: FT-2000: неисправности и ремонт...

  1. #511
    Кенгуру Аватар для R3DE
    Регистрация
    16.02.2015
    Сообщений
    6,309
    Поблагодарили
    1914
    Поблагодарил
    337
    Цитата Сообщение от 4L8A Посмотреть сообщение
    Это видно и без гсс, даже на шумы эфира.
    И это правильно, смотреть надо на шумы или сигнал полоса которого шире полосы пропускания фильтра. Уровень узкополосного сигнала ГСС на выходе более широкого по полосе фильтра меняться не должен.

  2. #512
    High Power Аватар для RW4HJD
    Регистрация
    12.07.2006
    Адрес
    г. Жигулёвск
    Возраст
    64
    Сообщений
    550
    Поблагодарили
    96
    Поблагодарил
    106
    Цитата Сообщение от YL3EL Посмотреть сообщение
    у меня ничего не меняется при переключении.Такое ощущение что это какая то лишняя кнопка.
    Хоть у меня и FT-950, но кнопка R.FLT тоже ничего не меняет. Кнопка АТТ тоже лишняя, меняет только показание индикатора, а уровень сигнала нет. В FT-1000MP очень здорово эти кнопки работают.

  3. #513
    Чужой
    Регистрация
    25.06.2012
    Сообщений
    2,531
    Поблагодарили
    1001
    Поблагодарил
    575
    да лишние они- это точно ! АТТ работает замечательно- давит как положено.

  4. #514
    High Power Аватар для RW4HJD
    Регистрация
    12.07.2006
    Адрес
    г. Жигулёвск
    Возраст
    64
    Сообщений
    550
    Поблагодарили
    96
    Поблагодарил
    106
    Цитата Сообщение от YL3EL Посмотреть сообщение
    АТТ работает замечательно- давит как положено.
    У меня на слух ничего не давит, только показания индикатора меняются.

  5. #515
    Standart Power
    Регистрация
    26.01.2015
    Адрес
    Тольятти
    Возраст
    53
    Сообщений
    105
    Поблагодарили
    54
    Поблагодарил
    8
    Цитата Сообщение от RW4HJD Посмотреть сообщение
    у меня и FT-950, но кнопка R.FLT тоже ничего не меняет.
    А веть должна

  6. #516
    Very High Power Аватар для RV3ABR
    Регистрация
    18.09.2006
    Адрес
    ПОСЕЛОК В МОСКВЕ.
    Возраст
    71
    Сообщений
    1,088
    Поблагодарили
    288
    Поблагодарил
    733
    Цитата Сообщение от 4L8A Посмотреть сообщение
    Добрый день

    Получил 2 смесителья, поменял, радио заработала как ранше, оба С метра показывают одинаково

    Есть один вопрось по поводу руфингов, обнаружил что при 15 кгц руфинге по С метру сигнал на 1 бал громче чем с 3кгс руфингом и примерно на 1,5 балов громче чем при 6кгц руфинге.
    Интересно как у других владельцев этого радио. Надеюсь будет не трудно проделать этот эксперимент и написать результат тут.
    заранее блогодарю
    С уважением Вахтанг 4L8A
    ---------Проделал эксперимент. На вещательной станции в СВ диапазоне. В режимах АМ, USB/LSB (полоса ПЧ устанавливалась 3кГц при частоте биений 1 кГц). На всех видах модуляции показания одинаковы. По фильтрам: 3 и 15 кГц одинаково, 6 кГц по шкале S-метра в пределах различимости около +1дБ........... Замечу ,что 6-ти кГц- овый фильтр слегка был "кривоват" с завода, в смысле скаты USB/LSB несимметричны. Подстраивал,стало заметно лучше.

  7. #517
    Very High Power Аватар для RV3ABR
    Регистрация
    18.09.2006
    Адрес
    ПОСЕЛОК В МОСКВЕ.
    Возраст
    71
    Сообщений
    1,088
    Поблагодарили
    288
    Поблагодарил
    733
    Цитата Сообщение от YL3EL Посмотреть сообщение
    у меня ничего не меняется при переключении.Такое ощущение что это какая то лишняя кнопка.Слышал Вас в эфире 2 дня.Сначала из Боржома,потом из Тбилиси.
    ------------Да ладно!.....Так не бывает. Я слышу даже тембр шумов меняется. С закрытыми глазами отличу 3 от 6 и от 15 кГц.

  8. #518
    Чужой
    Регистрация
    25.06.2012
    Сообщений
    2,531
    Поблагодарили
    1001
    Поблагодарил
    575
    Цитата Сообщение от RV3ABR Посмотреть сообщение
    Да ладно!
    да честно !!!

  9. #519
    High Power Аватар для RA3RBL
    Регистрация
    06.08.2010
    Адрес
    г.Рассказово.Тамбовская обл.
    Возраст
    59
    Сообщений
    551
    Поблагодарили
    106
    Поблагодарил
    29
    Всем здравствуйте.
    У меня возникла проблема с кнопкой ВКЛ/ВЫКЛ.
    Сегодня утром как всегда включил трансивер провел несколько связей и решил ВЫКЛЮЧИТЬ.
    Но не тут то было он перестал выключаться.
    Но не совсем перестал, он выключает прием (звук в наушниках пропадает ) а вот индикация вся работает.
    Если нажать ВКЛ он тут же включается на прием. А если его выключить из сети и за следом включить то индикация не высвечивается
    и он опять работает в дежурном режиме.
    Может была у кого такая бяка?

  10. #520
    High Power
    Регистрация
    01.05.2008
    Сообщений
    940
    Поблагодарили
    207
    Поблагодарил
    89
    Цитата Сообщение от RV3ABR Посмотреть сообщение
    Замечу ,что 6-ти кГц- овый фильтр слегка был "кривоват" с завода, в смысле скаты USB/LSB несимметричны. Подстраивал,стало заметно лучше
    Как подстраивали, если не секрет. Подбирали ёмкость в средней точке фильтра?

  11. #521
    Big Gun Аватар для RX4CD
    Регистрация
    02.01.2009
    Адрес
    Петровск
    Возраст
    64
    Сообщений
    10,602
    Поблагодарили
    5272
    Поблагодарил
    2486
    Цитата Сообщение от RA3RBL Посмотреть сообщение
    У меня возникла проблема с кнопкой ВКЛ/ВЫКЛ.
    Вообще-то предусмотрено так, что кратковременное нажатие на POWER выключает звук. А выключение трансивера - нажать и держать пару секунд. Включение также, нажал и держи.
    73. Сергей.
    P.S. "Нельзя трусость некоторых сбежавших от войны называть осторожностью, чтобы не пришлось рабство наших детей называть разумностью."

  12. #522
    High Power Аватар для RA3RBL
    Регистрация
    06.08.2010
    Адрес
    г.Рассказово.Тамбовская обл.
    Возраст
    59
    Сообщений
    551
    Поблагодарили
    106
    Поблагодарил
    29
    Цитата Сообщение от RX4CD Посмотреть сообщение
    Включение также, нажал и держи.
    Если бы он у меня был первый месяц. Я его выключал как всегда.
    Не знаю от этого или нет отключил от него комп, и он стал выключаться. После подключил комп назад все заработала кнопка Power.
    Не знаю на сколько долго если дальше будут проблемы напишу.

  13. #523
    Big Gun Аватар для RX4CD
    Регистрация
    02.01.2009
    Адрес
    Петровск
    Возраст
    64
    Сообщений
    10,602
    Поблагодарили
    5272
    Поблагодарил
    2486
    Цитата Сообщение от RA3RBL Посмотреть сообщение
    Если бы он у меня был первый месяц. Я его выключал как всегда.
    Не знаю от этого или нет отключил от него комп, и он стал выключаться. После подключил комп назад все заработала кнопка Power.
    Не знаю на сколько долго если дальше будут проблемы напишу.
    А как у вас на счет заземления? Если работаете с компом, то корпуса трансивера и компа соедините вместе , под один болт, на заземляющей шине.
    Проведите эксперимент. Отключите от трансивера ВСЕ шнурки, идущие к компьютеру. Также корпус компьютера отключите от заземления. Померьте потенциал между корпусом компьютера и трансивера. Думаю будет несколько десятков вольт.
    73. Сергей.
    P.S. "Нельзя трусость некоторых сбежавших от войны называть осторожностью, чтобы не пришлось рабство наших детей называть разумностью."

  14. #524
    Чужой
    Регистрация
    25.06.2012
    Сообщений
    2,531
    Поблагодарили
    1001
    Поблагодарил
    575
    Цитата Сообщение от RX4CD Посмотреть сообщение
    что кратковременное нажатие на POWER выключает звук.
    на полторы секунды всего.

  15. #525
    Silent Key
    Регистрация
    22.08.2006
    Сообщений
    1,572
    Поблагодарили
    363
    Поблагодарил
    193
    Хотел бы получить совет относительно ALC. На FT2000 стрелка индикатора в положении METER ALC отклоняется на всю шкалу независимо от положения ручки RF PWR в режиме CW. В режиме SSB эта стрелка также отклоняется на всю шкалу. На качество сигнала корреспонденты не жалуются. Трансивер подключен непосредственно к антенне с КСВ=1. Как известно, в нормальном состоянии стрелка ALC не должна выходить за синий сектор индикатора, т.е. должна находиться максимум в середине шкалы. В чем причина?
    Также при подключении внешнего источника питания в режиме приема потребляемый трансивером ток составляет 2А. При нажатии педали на предачу в режиме покоя (без нажатия ключа CW) потребляемый ток трансивера возрастаетс 2 до 5А. Это нормально?

Похожие темы

  1. TS-480: неисправности
    от UR7IQO в разделе TS-480
    Ответов: 12
    Последнее сообщение: 01.12.2017, 23:30
  2. Поиск неисправности а Alinco DX-70
    от YL3GDP в разделе КВ: ALINCO
    Ответов: 12
    Последнее сообщение: 10.05.2013, 09:09
  3. С1-65: поиск неисправности
    от vovan7 в разделе Приборы и измерения
    Ответов: 11
    Последнее сообщение: 20.12.2010, 14:20
  4. Ремонт Smart UPS APC 2000
    от RD4UA в разделе Источники питания
    Ответов: 0
    Последнее сообщение: 02.04.2008, 11:50
  5. Неисправности мониторов LG 55i и 44i
    от Вaлeрий в разделе Компьютеры и сети
    Ответов: 0
    Последнее сообщение: 30.06.2005, 18:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×