Like Tree17117Спасибо

Тема: проект WSJT-X: моды JT65,JT9,WSPR,JT4,JTMS,MSHV - работа с тестовым софтом

  1. #27736
    Funkamateur Аватар для DL9NO
    Регистрация
    12.12.2005
    Адрес
    Kitzingen am Main
    Возраст
    61
    Сообщений
    1,970
    Поблагодарили
    583
    Поблагодарил
    27
    Цитата Сообщение от UX8IW Посмотреть сообщение
    у вас уровень усиления по входу зашкаливает. Уменьшите единиц до 60-ти, сигналы на водопаде появятся.
    И где это можно отрегулировать

  2. #27737
    Very High Power Аватар для UX8IW
    Регистрация
    23.01.2009
    Адрес
    Мариуполь
    Возраст
    69
    Сообщений
    4,014
    Записей в дневнике
    3
    Поблагодарили
    1883
    Поблагодарил
    665
    Цитата Сообщение от DL9NO Посмотреть сообщение
    где это можно отрегулировать
    Либо уменьшить уровень усиления микрофона звуковой карты ПК, либо ручкой, регулирующей усиление в трансивере. Либо в интрерфейсе отрегулировать, если используете. Может в меню трансивера выставлены завышенные значения усиления выходного сигнала. В зависимости от того как у вас организована связь ПК - трансивер.

  3. #27738
    Funkamateur Аватар для DL9NO
    Регистрация
    12.12.2005
    Адрес
    Kitzingen am Main
    Возраст
    61
    Сообщений
    1,970
    Поблагодарили
    583
    Поблагодарил
    27
    короче я не знаю что я делал....крутил все ручки на FT950 выключал и включал компресор и эквалайзер также на Rig Expert Standart ручки на лево и на право...
    также в Ноотбуке выключал микрофон и динамик.....и при очередном старте программы JTDX...чудо на водопаде вижу все станции ....что и следовало быть.....

  4. #27739
    Big Gun Аватар для RX4CD
    Регистрация
    02.01.2009
    Адрес
    Петровск
    Возраст
    64
    Сообщений
    10,602
    Поблагодарили
    5270
    Поблагодарил
    2485
    Цитата Сообщение от DL9NO Посмотреть сообщение
    крутил все ручки на FT950
    Чудной, вы...какой-то!)) Судя по вашей картинке - у вас нет входного сигнала - "градусник" розовый. А должен быть желтый. В меню FT-950 найдите пункт, в котором вставляется фиксированное значение уровня выхода, при работе в цифре. Установите, например, 30. В звуковой карте компьютера установите "Запись" ( "Микрофон") В положение 2\3. Далее регулируйте, в процессе работы, потенциометром на передней панели трансивера RF Gain, так, чтобы "градусник" в программе показывал 60...70db. AGC в трансивере отключите совсем.
    Далее, в настройках водопада регуляторы установите вот так. Если не понравиться, то переставите по своему.

    Нажмите на изображение для увеличения. 

Название:	2222222.PNG 
Просмотров:	25 
Размер:	8.5 Кб 
ID:	306460
    P.S. Компрессор в трансивере отключите - это губительно для качества сигнала. Также отключите эквалайзер в звуковой карте компютера. Короче, звук должен быть без всякой дополнительной обработки, линейный.
    Последний раз редактировалось RX4CD; 02.06.2021 в 02:43.
    73. Сергей.
    P.S. "Нельзя трусость некоторых сбежавших от войны называть осторожностью, чтобы не пришлось рабство наших детей называть разумностью."

  5. #27740
    Standart Power
    Регистрация
    29.09.2010
    Сообщений
    234
    Поблагодарили
    39
    Поблагодарил
    19
    Цитата Сообщение от DL9NO Посмотреть сообщение
    короче я не знаю что я делал....крутил все ручки на FT950 выключал и включал компресор и эквалайзер также на Rig Expert Standart ручки на лево и на право...
    также в Ноотбуке выключал микрофон и динамик.....и при очередном старте программы JTDX...чудо на водопаде вижу все станции ....что и следовало быть.....
    Интересный подход к делу, а потом удивляемся что за такие экзотические кренделя на водопаде от сигналов....

  6. #27741
    High Power
    Регистрация
    20.07.2017
    Адрес
    Ачинск
    Возраст
    54
    Сообщений
    544
    Поблагодарили
    203
    Поблагодарил
    212
    WSJT-X 2.5.0-rc1 and MAP65 3.0-rc1
    https://www.physics.princeton.edu/pu...1JT/wsjtx.html

  7. #27742
    Standart Power
    Регистрация
    20.07.2009
    Адрес
    Новый Уренгой
    Возраст
    69
    Сообщений
    178
    Поблагодарили
    32
    Поблагодарил
    19
    не у всех тут открывается

  8. #27743
    Very High Power Аватар для R6LCF
    Регистрация
    21.04.2015
    Адрес
    г.Таганрог
    Возраст
    69
    Сообщений
    4,518
    Поблагодарили
    1340
    Поблагодарил
    1020
    Цитата Сообщение от RA9KT Посмотреть сообщение
    не у всех тут открывается
    Да вообще то нет проблем.


  9. #27744
    High Power
    Регистрация
    20.07.2017
    Адрес
    Ачинск
    Возраст
    54
    Сообщений
    544
    Поблагодарили
    203
    Поблагодарил
    212
    Цитата Сообщение от RA9KT Посмотреть сообщение
    не у всех тут открывается
    используйте TOR или OPERA
    больше скачать не откуда

  10. #27745
    High Power
    Регистрация
    18.01.2003
    Адрес
    Павлодар
    Возраст
    50
    Сообщений
    737
    Поблагодарили
    53
    Поблагодарил
    189
    На sourceforge почему то нет!

  11. #27746
    Standart Power
    Регистрация
    20.07.2009
    Адрес
    Новый Уренгой
    Возраст
    69
    Сообщений
    178
    Поблагодарили
    32
    Поблагодарил
    19
    у меня его страничка открывается, дня 2 -3 и закрывается, после выхода обновления .

  12. #27747
    High Power
    Регистрация
    18.01.2003
    Адрес
    Павлодар
    Возраст
    50
    Сообщений
    737
    Поблагодарили
    53
    Поблагодарил
    189
    Сегодня открылось с утра. На sourceforge файлы появились: https://sourceforge.net/projects/wsj...jtx-2.5.0-rc1/

  13. #27748

  14. #27749
    Standart Power
    Регистрация
    20.07.2009
    Адрес
    Новый Уренгой
    Возраст
    69
    Сообщений
    178
    Поблагодарили
    32
    Поблагодарил
    19
    домашняя открылась у меня

  15. #27750
    High Power
    Регистрация
    07.03.2007
    Возраст
    61
    Сообщений
    682
    Поблагодарили
    274
    Поблагодарил
    88
    Приветствую коллеги!
    Возникла проблема. Для "цифры" использую microHAM USB Interface III, подключенный к Yaesu Mark-V. В какой-то момент пропала передача. Т.е. трансивер на передачу переходит, но звук на трансивер не идет. При подаче тестового сигнала из программы управления интерфейсом все в норме. Прием работает нормально. Получается что JTDX не выдает звук на передачу. Перекопал все что можно, безрезультатно. Подскажите, в каком направлении копать дальше? Переустановку системы не предлагать

Похожие темы

  1. JT65/JT9 - имейте совесть, когда в "цифре" работаете!
    от RX4CD в разделе JT65, JT9, WSPR, JT4, JTMSK, FT8
    Ответов: 65
    Последнее сообщение: 05.10.2019, 07:15
  2. Как начать работать с CW?
    от Z80X в разделе Телеграф
    Ответов: 6
    Последнее сообщение: 23.12.2010, 13:43
  3. Новая мода JT65
    от RX3AIS в разделе Цифровые виды радиосвязи
    Ответов: 1
    Последнее сообщение: 28.06.2007, 23:02
  4. Как начать работу с OZiExplorer 3D ?
    от RX3AOE в разделе Win-XP/7
    Ответов: 4
    Последнее сообщение: 15.10.2006, 19:55
  5. Работаю с DXtelnet но через час он отклю...
    от в разделе Компьютеры и сети
    Ответов: 0
    Последнее сообщение: 16.12.2001, 20:54

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×