Страница 203 из 204 ПерваяПервая ... 103153193196197198199200201202203204 ПоследняяПоследняя
Показано с 3,031 по 3,045 из 3057
Like Tree482Спасибо

Тема: TS-590S: опыт эксплуатации

  1. #3031
    Коротковолновик
    Регистрация
    23.02.2017
    Адрес
    Донское
    Возраст
    54
    Сообщений
    269
    Поблагодарили
    132
    Поблагодарил
    394
    Цитата Сообщение от Amfiton Посмотреть сообщение
    ...... можно и работать и слушать ..........
    Сергей,RA4RT, предложил Вам действительно самое простое и работоспособное решение. Попробуйте, и параллельно воспользуйтесь рекомендацией Дмитрия и прочтите довольно интересную информацию.....а потом сделаете вариант под свои условия и возможности. Универсального решения не существует.....всего предусмотреть не возможно.

  2. #3032
    Экстра-класс
    Регистрация
    06.01.2007
    Адрес
    Старощербиновская
    Сообщений
    1,901
    Поблагодарили
    531
    Поблагодарил
    4644
    Цитата Сообщение от R3EC Посмотреть сообщение
    Фирма, если это ФИРМА должна не рекомендовать, а ставить по умолчанию!!
    капитализм ... если фирма может сэкономить хоть одну деталь, то она е сэкономит :-(
    офф. давно мелькала статья про заводы айком. там упоминалось, что ввиду качества деталей дешевая (до 2000) аппаратура на конвейере практически не настраивается :-( в основном проверяется ее работоспособность. тоже экономия :-(

  3. #3033
    Экстра-класс Аватар для RW9RN
    Регистрация
    18.06.2004
    Адрес
    Курган
    Возраст
    51
    Сообщений
    1,537
    Поблагодарили
    866
    Поблагодарил
    0
    Цитата Сообщение от R6CW Посмотреть сообщение
    если фирма может сэкономить хоть одну деталь, то она е сэкономит
    в случае с ТХСО это не совсем уместно. меня вот полностью устраивают мои -6 Гц без всякой опции. да и многих я думаю устраивает. зачем платить больше?
    в до DSP-шную пору, практически все трансиверы выпускались в базовом варианте. кому надо-докупали фильтра, ЧМ модуль, ТХСО и как то никто не роптал. и сейчас в некоторые топовые трансиверы руфинги не устанавливают в штатном варианте. нужно-покупай, делов то...
    видимо это нужно назвать не экономией, а все таки маркетинговой политикой.

  4. #3034
    Экстра-класс Аватар для RA4RT
    Регистрация
    13.03.2003
    Адрес
    Лениногорск РТ
    Возраст
    58
    Сообщений
    2,559
    Поблагодарили
    1036
    Поблагодарил
    838
    Цитата Сообщение от RW9RN Посмотреть сообщение
    в некоторые топовые трансиверы руфинги не устанавливают в штатном варианте
    Они и не нужны 99% пользователям. Я поставил в 890 270Гц и ничего не поменялось, даже в тесте, dsp справляется при сужении. ТХСО мне тоже не нужно в 590.

  5. #3035
    Мастер Аватар для RZ1A
    Регистрация
    02.01.2016
    Адрес
    Санкт-Петербург
    Возраст
    66
    Сообщений
    692
    Поблагодарили
    201
    Поблагодарил
    1386
    Ребята, помогите разобраться. Вы все владельцы К-590, значит прошли школу 570. Я использую интерфейс UNICOMDUAL v.5. С ноября 2019 не работал в эфире. Сейчас все подключил. но заметил, что САТ система дает сбой. Не передаются данные от трансивера в тестовую прогу. Светодиод RxD не моргает. Шнуры все проверил. Прога TR4W запомнила диапозон последней связи (ноябрьскую) для всех тестов. Изменить диапозон в проге с трансивера не могу. Если есть какие то мысли напишите свои соображения

  6. #3036
    Экстра-класс Аватар для UX8IW
    Регистрация
    23.01.2009
    Адрес
    Мариуполь
    Возраст
    67
    Сообщений
    3,280
    Записей в дневнике
    3
    Поблагодарили
    1719
    Поблагодарил
    538
    Цитата Сообщение от RZ1A Посмотреть сообщение
    Я использую интерфейс UNICOMDUAL v.5. С ноября 2019 не работал в эфире. Сейчас все подключил. но заметил, что САТ система дает сбой. Не передаются данные от трансивера в тестовую прогу. Светодиод RxD не моргает. Шнуры все проверил.
    Включите напрямую, без UNICOMDUAL, тогда будет понятно, где проблема.

  7. #3037
    Коротковолновик
    Регистрация
    04.06.2018
    Адрес
    Пурпе
    Сообщений
    115
    Поблагодарили
    49
    Поблагодарил
    75
    Цитата Сообщение от RA4RT Посмотреть сообщение
    Мне помогали сильно.
    Но самый простой способ это - на даче на комп ставим ARCP 590 и AnyDesk(удалённая работа на компе) заходим и слушаем, дальше выставляем свои хотелки.
    Мне связка ARCP 590 и AnyDesk не понравилась. Использую HRD и AnyDesk.
    Использую в повседневной работе и в тестах. Есть конечно небольшая задержка при переходе на передачу, но не критично.
    Интернета 3G вполне хватает.

  8. #3038
    Мастер Аватар для RZ1A
    Регистрация
    02.01.2016
    Адрес
    Санкт-Петербург
    Возраст
    66
    Сообщений
    692
    Поблагодарили
    201
    Поблагодарил
    1386
    Цитата Сообщение от UX8IW Посмотреть сообщение
    Включите напрямую, без UNICOMDUAL, тогда будет понятно, где проблема.
    это как понять на прямую?

  9. #3039
    Экстра-класс Аватар для UX8IW
    Регистрация
    23.01.2009
    Адрес
    Мариуполь
    Возраст
    67
    Сообщений
    3,280
    Записей в дневнике
    3
    Поблагодарили
    1719
    Поблагодарил
    538
    Цитата Сообщение от RZ1A Посмотреть сообщение
    это как понять на прямую?
    Через USB шнурок, например: от принтера.
    Стыковка TS-590 с компьютером

  10. #3040
    Прохожий
    Регистрация
    04.07.2020
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    7
    Друзья, проблема с приемом и передачей на аппарате:
    1. При изменении полосы пропускания выше 2800, прием пропадает.
    2. Тюнер не строится - в бесконечном поиске.
    3. АМ бенд молчит.
    4. Передачи нет на отдельных бендах.
    5. После работы 30-40 минут в режиме приема, пропадает прием на всех бендах почти в ноль.

    Ресет, перезаливка прошивки не помогает. Полное выключение питания на 20 минут, перезапускает прием, но проблемы с тюнером и передачей остаются.
    В какую сторону копать?
    Видео:

    И еще 2 видео www.youtube.com/watch?v=0hjhehMAqII&list=PLtlCW1kjnxxeEH00CO_q3KlKxDgnOzLOC

    - - - Добавлено - - -

    Update:
    Появился прием и передача на полную мощность после игр с включением/выключением тюнера. Одновременно перестал пропадать прием при расширении полосы.
    Софтовая, или железная проблема?

  11. #3041
    Коротковолновик
    Регистрация
    12.09.2009
    Адрес
    Pavlovsk
    Сообщений
    464
    Поблагодарили
    123
    Поблагодарил
    114
    Цитата Сообщение от UB6ACS Посмотреть сообщение
    В какую сторону копать?
    К сожалению, очень мало информации. Начните с питания, поставьте вольтметр на блок питания и убедитесь, что он исправен. В место антенны подключите нагрузку 50 Ом, как себя тюнер поведет ? Короче, все стандартно, вдруг чего прояснится, да не паникуйте, спокойно, может ничего страшного. Ну и желательно, что предшествовало появлению этой неисправности, на Ваш взгляд.

    Пока писал, Вы чуть добавили, похоже дело не в железе.
    И еще вопрос, трансивер раскрыт на передачу, или нет?

  12. #3042
    Прохожий
    Регистрация
    04.07.2020
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    7
    На блоке питания 13,8 стабильно. При полной мощности, 20 ампер выдает. Ощущение, что работа восстановилась, но оставил днем на пару часов - трансивер сам выключился, хотя автоотключение в меню убрано. После включения снова тишина. Выключаешь сам питание, включая блок питания, ждешь от 20 минут до 1 часа - прием восстанавливается, потом восстанавливается передача...

    Проблеме предшествовало скачкообразное выключение электричества - наиболее вероятная причина...

  13. #3043
    Мастер Аватар для RL3FW
    Регистрация
    11.06.2009
    Адрес
    FM19pi
    Возраст
    66
    Сообщений
    692
    Поблагодарили
    214
    Поблагодарил
    92
    Проверти все реле на сопротивление между контактами. Это касается всех реле прием - передачи.

  14. #3044
    Коротковолновик
    Регистрация
    12.09.2009
    Адрес
    Pavlovsk
    Сообщений
    464
    Поблагодарили
    123
    Поблагодарил
    114
    Цитата Сообщение от UB6ACS Посмотреть сообщение
    После включения снова тишина. Выключаешь сам питание, включая блок питания, ждешь от 20 минут до 1 часа - прием восстанавливается, потом восстанавливается передача...
    Желательно проверить все интегральные стабилизаторы (кренки), можно попробовать вычислить, какую именно проверить, но уже завтра, схему надо смотреть. Их там не очень много. Если были скачки напряжения, то можно предположить.....Потом то, все восстанавливается и еще самопроизвольное выключение, тоже интересно.

  15. #3045
    Прохожий
    Регистрация
    04.07.2020
    Сообщений
    5
    Поблагодарили
    0
    Поблагодарил
    7
    Цитата Сообщение от RN3OX Посмотреть сообщение
    Потом то, все восстанавливается и еще самопроизвольное выключение, тоже интересно.
    Есть ряд аналогичных проблем на Яхе. Как пример: https://groups.io/g/TS-590/topic/ts5...,0,40,71460896

Похожие темы

  1. Опыт эксплуатации антенны OPEK-300
    от RA0ZHM в разделе Антенны УКВ
    Ответов: 27
    Последнее сообщение: 21.01.2019, 18:41
  2. TS-950SDX: опыт эксплуатации
    от R2PM в разделе TS-950
    Ответов: 160
    Последнее сообщение: 01.09.2018, 10:52
  3. Опыт создания и эксплуатации УМ (5-10 кВт)
    от UT9MZ в разделе Усилители мощности
    Ответов: 461
    Последнее сообщение: 03.09.2016, 17:51
  4. MacLoggerDX + HamRadioDeluxe 5: опыт эксплуатации
    от R3ABM в разделе Аппаратные журналы
    Ответов: 7
    Последнее сообщение: 03.07.2011, 11:29
  5. Ответов: 14
    Последнее сообщение: 07.05.2008, 01:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика