Страница 153 из 213 ПерваяПервая ... 53103143146147148149150151152153154155156157158159160163203 ... ПоследняяПоследняя
Показано с 2,281 по 2,295 из 3191
Like Tree536Спасибо

Тема: TS-590S: опыт эксплуатации

  1. #2281
    IDDQD Аватар для RK3TD
    Регистрация
    01.07.2009
    Адрес
    Terra
    Возраст
    48
    Сообщений
    1,641
    Поблагодарили
    2016
    Поблагодарил
    1075
    Цитата Сообщение от R3DZ Посмотреть сообщение
    Или их забыли Вам поставить

    Причем сразу во всех трех...

    Ну а если серьезно - крутятся они. Я про вентиляторы.
    Просто на малых rpm мы это не слышим.
    И еще: не нужно мешать технике работать, если она работает.

  2. #2282
    Very High Power Аватар для RU4SS
    Регистрация
    10.01.2006
    Адрес
    Йошкар-Ола
    Возраст
    48
    Сообщений
    2,923
    Поблагодарили
    1539
    Поблагодарил
    2142
    Есть они (вентиляторы)!
    При достижении температуры определенного значения врубаются и молотят минут 5-7.
    Потом опять тишина.
    Просто они действительно малошумные.
    При включенных двух компах и БП трансиверов не услышать.

  3. #2283
    Коротковолно Аватар для R3DZ
    Регистрация
    16.04.2004
    Адрес
    Домодедово
    Возраст
    59
    Сообщений
    1,854
    Поблагодарили
    985
    Поблагодарил
    672
    Цитата Сообщение от RK3TD Посмотреть сообщение
    не нужно мешать технике работать, если она работает.
    +100500

  4. #2284
    QRPP
    Регистрация
    16.05.2013
    Возраст
    51
    Сообщений
    7
    Поблагодарили
    0
    Поблагодарил
    0
    Цитата Сообщение от RD3AL Посмотреть сообщение
    Наверно у вас криво стали драйвера.
    Попробуйте удалить дрова и программу ARCP,почистить реестр и поставить все новое с сайта Kenwood.
    Все отлично работает под Win10 и на основном компе,и на нетбуке
    Андрей, а какие драйвера стоят у Вас 6.7.1. от Silabs?
    Не как не хочет работать драйвер. Что только не удалял и не ставил, финал один "Windows не удается загрузить для него нужные драйверы. (Код 31)"

  5. #2285
    Standart Power Аватар для RD3AL
    Регистрация
    23.11.2004
    Адрес
    Moscow
    Возраст
    59
    Сообщений
    295
    Поблагодарили
    77
    Поблагодарил
    30
    Цитата Сообщение от UC0A Посмотреть сообщение
    Андрей, а какие драйвера стоят у Вас 6.7.1. от Silabs?
    Не как не хочет работать драйвер. Что только не удалял и не ставил, финал один "Windows не удается загрузить для него нужные драйверы. (Код 31)"
    У меня стоит вот такой
    Нажмите на изображение для увеличения. 

Название:	Безымянный.png 
Просмотров:	161 
Размер:	168.6 Кб 
ID:	145830

  6. #2286
    QRPP
    Регистрация
    16.05.2013
    Возраст
    51
    Сообщений
    7
    Поблагодарили
    0
    Поблагодарил
    0
    Наконец сегодня поставил драйвера!!! Ставил, удалял, с подключенным шнурком и с отключенным, с перезагрузкой и без, делал чистку реестра раз 20, вдруг после очередной установки драйвера 6.7.1 компьютер сам ушёл на перезагрузку, и вот драйвера установились. Причина не работы драйвера так и не установлена, возможно был конфликт кокого либо оборудования или драйверов.

  7. #2287
    Very High Power Аватар для R5ZQ
    Регистрация
    07.09.2013
    Адрес
    Губкин
    Возраст
    59
    Сообщений
    1,970
    Поблагодарили
    585
    Поблагодарил
    131
    Есть ли реальные пользователи трансивера,которые отправляли в Радиоэксперт для переделки цепи ALC. Есть вопросы по этому поводу.

  8. #2288
    Standart Power Аватар для UA3VBD
    Регистрация
    16.01.2012
    Сообщений
    136
    Поблагодарили
    52
    Поблагодарил
    77
    Цитата Сообщение от UC0A Посмотреть сообщение
    Наконец сегодня поставил драйвера!!! Ставил, удалял, с подключенным шнурком и с отключенным, с перезагрузкой и без, делал чистку реестра раз 20, вдруг после очередной установки драйвера 6.7.1 компьютер сам ушёл на перезагрузку, и вот драйвера установились. Причина не работы драйвера так и не установлена, возможно был конфликт кокого либо оборудования или драйверов.
    Было подобное с установкой драйвера на Windows 7 -64, порт то работал, то был не активен- занят. В свойствах порта, в его дополнительных параметрах изменил номер COM-порта на другой (5-й на 2-й ). После этого порт заработал как надо. Для примера- фото экрана.
    Нажмите на изображение для увеличения. 

Название:	Изменение номе&#10.jpg 
Просмотров:	120 
Размер:	294.6 Кб 
ID:	147479

  9. #2289
    QRP
    Регистрация
    30.05.2012
    Адрес
    Санкт-Петербург
    Возраст
    62
    Сообщений
    39
    Поблагодарили
    13
    Поблагодарил
    8
    Цитата Сообщение от UA3ZQB Посмотреть сообщение
    Есть ли реальные пользователи трансивера,которые отправляли в Радиоэксперт для переделки цепи ALC. Есть вопросы по этому поводу.
    добрый день-первым у них делал -пишите в личку ,отвечу на все вопросы

  10. #2290
    Very High Power
    Регистрация
    06.03.2006
    Адрес
    г.ТОЛЬЯТТИ
    Возраст
    49
    Сообщений
    1,124
    Поблагодарили
    391
    Поблагодарил
    292
    Цитата Сообщение от UB1ADB Посмотреть сообщение
    отвечу на все вопросы
    Так стоит или нет. Всем интересно!

  11. #2291
    QRP
    Регистрация
    30.05.2012
    Адрес
    Санкт-Петербург
    Возраст
    62
    Сообщений
    39
    Поблагодарили
    13
    Поблагодарил
    8
    выброс есть-стоит ,нет -тогда зачем? У меня в усилке горели лампы ,ставлю выход 50Вт ,а пик импульса под 100 ,Ги 7б не справлялись ,теперь все нормально ,у многих такой проблемы нет

  12. #2292
    Very High Power Аватар для R5ZQ
    Регистрация
    07.09.2013
    Адрес
    Губкин
    Возраст
    59
    Сообщений
    1,970
    Поблагодарили
    585
    Поблагодарил
    131
    Цитата Сообщение от UB1ADB Посмотреть сообщение
    выброс есть-стоит ,нет -тогда зачем? У меня в усилке горели лампы ,ставлю выход 50Вт ,а пик импульса под 100 ,Ги 7б не справлялись ,теперь все нормально ,у многих такой проблемы нет
    Спасибо за ответ.Вроде уже ответили на мой вопрос здесь.Так что будем отправлять.

  13. #2293
    Very High Power Аватар для RA0FF
    Регистрация
    28.03.2011
    Адрес
    IOTA AS-018
    Возраст
    55
    Сообщений
    2,818
    Поблагодарили
    2085
    Поблагодарил
    678
    У меня перестал работать KEY порт, как будто его отключили. Рядом стоящий порт PADDLE работает.
    Т.е. я сейчас с N1MM работать не могу (:
    Поискал в менюшках и описании, нигде не сказано, что KEY можно каким-то образом отключить/включить.
    Или все же можно? Где искать?

  14. #2294
    Standart Power Аватар для R7KK
    Регистрация
    13.09.2007
    Адрес
    Крым
    Возраст
    70
    Сообщений
    402
    Поблагодарили
    222
    Поблагодарил
    85
    Цитата Сообщение от RA0FF Посмотреть сообщение
    Где искать?
    Евгений, для начала попробуй землю ключа не на клемму разъема, а на корпус трансивера. Если манипуляция заработает, нужно менять защитный SMD дросселек, смотрим по схеме, он находится на плате приемника рядом с разъемом. Более подробно я уже об этом писал ранее, ищите где-то есть на форумах...

    P.S. - Да, и причина в таком случае очень проста, нужно заземлять все устройства, т.е. трансивер, блок питания, ноутбук или системник, усилитель, антенный комутатор и т.д.

  15. #2295
    Low Power Аватар для RA0LQ
    Регистрация
    02.09.2011
    Адрес
    Владивосток
    Возраст
    50
    Сообщений
    60
    Поблагодарили
    82
    Поблагодарил
    30
    Евгений, случалась подобная история - из-за наводок вылетел ключ.
    Он встроен в многоножную мсх... Ремонт- замена микропроцессора..
    С N1MM можно подружить включив встроеннвй ключ в режим Bug Key,
    изменением полярности манипуляции добиться нажатия...
    Комп цеплять в порт PADDLE... так и работает по сей день...
    73!

Похожие темы

  1. TS-950SDX: опыт эксплуатации
    от R2PM в разделе TS-950
    Ответов: 168
    Последнее сообщение: 29.03.2021, 04:09
  2. Опыт эксплуатации антенны OPEK-300
    от RA0ZHM в разделе Антенны УКВ
    Ответов: 27
    Последнее сообщение: 21.01.2019, 18:41
  3. Опыт создания и эксплуатации УМ (5-10 кВт)
    от UT9MZ в разделе Усилители мощности
    Ответов: 461
    Последнее сообщение: 03.09.2016, 17:51
  4. MacLoggerDX + HamRadioDeluxe 5: опыт эксплуатации
    от R3ABM в разделе Аппаратные журналы
    Ответов: 7
    Последнее сообщение: 03.07.2011, 11:29
  5. Ответов: 14
    Последнее сообщение: 07.05.2008, 01:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×
Рейтинг@Mail.ru
eXTReMe Tracker
Яндекс.Метрика


Похоже, что вы используете блокировщик рекламы :(
Форум QRZ.RU существует только за счет рекламы, поэтому мы были бы Вам благодарны если Вы внесете сайт в список исключений!
как отключить
×